Qu'est-ce qui a brûlé ?

Discussion dans 'Hardware, matos' créé par [55], 4 Septembre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    [55] Elite
    J'ai redémonté la partie en cuivre qui couvre le north bridge.
    Il y a en effet une odeur suspecte sur le "canal" en cuivre reliant ce NB au dissipateur (le truc avec les ailettes).
    Et le "truc avec les ailettes", lui a encore une odeur plus suspecte.
    Maintenant est-ce possible que le cuivre chauffe au point de fumer ? ou est-ce mon imagination ? car je pense qu'au départ, les composants de la carte mère ont une odeur particulière (pas de brûlé évidemment).

    Est-ce qu'on peut me confirmer que cette partie cuivrée peut effectivement avoir "brûlé" ou du moins chauffer tellement au point d'avoir émis cette odeur ou a-t-elle déjà une odeur qui y ressemble .

    NB : je vous remercie déjà pour tous pour les efforts et les réponse proposées : cela m'a rassuré un peu et surtout remonté le moral.
    [55], 5 Septembre 2007
    #21
  2. Offline
    pyngu Touriste
    Etant donné que le cuivre entre en fusion à + de 1000 degrés, je pense pas que ce soit lui qui ait eut trop chaud.
    Désolé de te décevoir, mais je pense plutôt que ce serait le NB qui à eut chaud à cause de la surtension (qui n'est pas pourtant des plus importante si je ne me trompe, +0,15V ? ) .
    pyngu, 5 Septembre 2007
    #22
  3. Offline
    [55] Elite
    La tension était à 1.65.
    Est-ce qu'il y a une couche de produit sur le cuivre (du style vernis) qui lui aurait pu s'évaporer ?
    [55], 5 Septembre 2007
    #23
  4. Offline
    TREYZ001 GamerZ un jour, GamerZ Toujours...
    Logiquement il n'est pas pur le cuivre, mais de la que ce soit sa qui se serais évaporer, je ne pense pas.
    TREYZ001, 5 Septembre 2007
    #24
  5. Offline
    pyngu Touriste
    Quoi qu'il en soit, je en pense pas que ce soit le dissipateur qui soit à l'origine de l'odeur de brulé.
    De plus ce serait le cas, on trouverait plein de post sur les forums de personnes qui s'en inquièterait.
    pyngu, 5 Septembre 2007
    #25
  6. Offline
    L_S_ ex membre
    Pour te rassurré, avec Sire_virus, on a testé 3 carte mères et 2 processeur à la main :-D


    Grosomodo, on faisait faux contact pour allumer le pc avec un tournevis, via la pin d'allumage :D, le tout posé sur un gros bout de bois :D

    Parmis toutes les cartes mères y en avait une où le socket du proco faisais de la fumée et le pc se coupait auto. Il y avait un proco dessus. Ca sentait aussi le cramé :)

    Mais le proco était intacte ;)

    Donc je pencherais pour la carte mère :-', étant donné que c'est le truc qui crame le plus vite ;). Sur 3 carte mères, c'étaient elles et elles seules qui avaient cramées (+ une asus à cause d'un court circuit chez moi y a un petit temps)

    voilà ;)
    L_S_, 5 Septembre 2007
    #26
  7. Offline
    [55] Elite
    Bon, j'ai examiné attentivement les moindres détails de ma carte mère (puisque j'ai travaillé tard et que je n'ai pas pu aller tester mes composants).
    Et une pièce est fissurée.
    [IMG]
    [IMG]
    La photo n'est pas de moi car pas d'appareil, mais c'est la pièce en dessous de ce "truc" bleu.
    Juste entre bus pci express et caloduc
    Plus précisément à côté d'un "truc" vert entouré de cuivre.(il y en a 2 sur la carte)
    Il y a une sorte de tâche et de ^à part une fissure jusque vers une des 2 entrées
    [55], 5 Septembre 2007
    #27
  8. Offline
    Noir Never forget who i am !
    Carte mère HS à moins qu'il y aie (je n'y connais rien en électronique) possibilité de réparrer.
    Noir, 5 Septembre 2007
    #28
  9. Offline
    [55] Elite
    Est-ce possible que 2 choses aient grillé simultanément ?

    exemple : ma carte mère ET la carte graphqiue ?
    [55], 6 Septembre 2007
    #29
  10. Offline
    TREYZ001 GamerZ un jour, GamerZ Toujours...

    Oui c'est tous à fait possible.
    TREYZ001, 6 Septembre 2007
    #30
  11. Offline
    [55] Elite
    C'était la carte mère.
    Merci encore à tous
    [55], 6 Septembre 2007
    #31
  12. Offline
    spinerz Touriste
    comment tu t'en ais aperçu ? :eek:

    t'as vu un élément de griller ? ou après certain test tu en as jugé quelle était hs ?
    spinerz, 6 Septembre 2007
    #32
  13. Offline
    Noir Never forget who i am !
    Quand on pousse le Vcore trop loin c'est généralement la première (la CM) à en subir les conséquences.
    Noir, 6 Septembre 2007
    #33
  14. Offline
    [55] Elite
    J'ai acheté un P5N32-E SLI : j'ai juste mis processeur mémoire et carte graphique en croisant les doigts et ça a booter. J'ai tout coupé et j'attends cet après-midi car je vais monter un Gemin II de Coolermaster [IMG]
    D'après un test que j'ai vu, comme il soufle aussi sur chipset et mémoire, celà permettrait de baisser la t° carte mère de 7°C.
    [55], 7 Septembre 2007
    #34
  15. Offline
    [55] Elite
    D'après moi j'ai poussé trop le NB
    [55], 7 Septembre 2007
    #35
Statut de la discussion:
Fermée.