quelle verion installer aprés la 3.90 m33-3 ?

Discussion dans 'PSP/Vita' créé par Miyoumer, 22 Février 2009.

Statut de la discussion:
Fermée.
  1. Offline
    Miyoumer Elite
    bonjour,

    je ne suis pas un pro du flache de la psp slim,
    j'avais quand même réussi a installer le firmware 3.90 m33-3 et j'aurais voulu savoir quelle version je peux mètre d'un peux plus récente.

    un grand merci pour votre aide!
    Miyoumer, 22 Février 2009
    #1
  2. Offline
    ThuG Elite
    go psp gen
    ThuG, 22 Février 2009
    #2
  3. Offline
    Miyoumer Elite
    ok merci, je vais aller voire
    Miyoumer, 23 Février 2009
    #3
  4. Offline
    blue ex membre
    ha là j'ai remarqué on réponds

    on réponds meme pas à mes questions mais là on réponds ailleurs

    je ne ferai pas de pub à votre forum croyez moi

    j'ai moi meme mon forum si j'agissais comme vous le faites...... dur !

    enfin salut
    blue, 23 Février 2009
    #4
  5. Offline
    BelZe *
    Ha Ha !
    BelZe, 23 Février 2009
    #5
  6. Offline
    leval Gnagnagna
    loliloul xd
    leval, 23 Février 2009
    #6
  7. Offline
    Gaetan89 Elite
    trop fort je T'aime bluee
    Gaetan89, 25 Février 2009
    #7
  8. Offline
    RentaHero Eviscérateur de castors
    Si personne n'a répondu, c'est pas aussi parce que personne n'a de réponse?

    Tu préférerais peut-être avoir 50 réponses avec: "je sais pas", "moi non plus", "je passais juste par là, j'en sais rien", "j'en ai rien à foutre moi", etc. ?
    RentaHero, 25 Février 2009
    #8
Statut de la discussion:
Fermée.