Question a propos de portage sous Gentoo.

Discussion dans 'Windows' créé par Iry', 4 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Iry' .
    Salut a tous,

    J'ai install Gentoo réscament mais j'ai encore quelque petite question.

    J'ai voulu installé vlc donc je fait emerge -k vlc mais je vois que la version et la 0.6 alors j'essaye de mettre mon arbre portage a jour.
    Mais même en le metant a jour il m'installe la version 0.6.
    J'ai un peu regarder dans le dossier file:/usr/portage/media-video/vlc et il y a différent ebuild donc la 0.8.
    Alors maquestion est comment lui forcer a installer la 0.8 et pas la 0.6?
    Iry', 4 Décembre 2004
    #1
Statut de la discussion:
Fermée.