[Question]Dual Channel

Discussion dans 'Hardware, matos' créé par Doh][, 7 Septembre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Doh][ Elite
    Bonjour à tous,

    je possède un Shuttle SB61G2V4 ( Lien : ICI )et j'ai un "souci" : quand j'éteins le shuttle, le capteur infrarouge de ma souris reste allumé, ainsi que le led de mon mp3 quand je branche celui-ci.

    Je dois à chaque fois débrancher l'alimentation à l'arrière du Shuttle.

    Ensuite, j'aimerais activer le dual-channel mais je ne trouve pas comment le faire. J'ai deux barettes de Ram 512...

    Respectueusement

    [IMG]
    Doh][, 7 Septembre 2006
    #1
  2. Offline
    II phl II Touriste
    oui pour ce qui est des led, les nouveau PC sont un peu bizarre, moi c'est mon NUM Lock et ma carte réseau qui reste allumé en permanence ... je n'ai pas trouvé de solution :-'
    II phl II, 7 Septembre 2006
    #2
  3. Offline
    Tifox ou pas
    Pour le dual channel, c'est en rapport avec la carte mère. D'abord tu dois t'assurer qu'elle supporte bien le dual channel. Ensuite, il faut regarder dans le manuel comment l'activer, si ça s'active (j'ai déjà monté un pc ou c'était toujours activé, et ça se désactivait tout seul si tu ne mettais pas des barettes de RAM compatibles).
    Tifox, 7 Septembre 2006
    #3
  4. Offline
    Doh][ Elite
    Elle supporte le dual channel mais ce n'est pas indiqué dans le user manual la facon dont on peut l'activer.

    2 barettes de 512 Mb PC3200 (200Mhz)

    1 Infineon
    1 Nanya

    [UPDATE] : Voici 2 screens de CPU-Z

    [IMG]
    Doh][, 8 Septembre 2006
    #4
Statut de la discussion:
Fermée.