Question pour un codec!!!

Discussion dans 'Windows' créé par Guest, 22 Avril 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Guest ex membre
    Bonsoir, je vien de verifier mon fchier avi( arrete moi si tu peux) et je n'est ke l'image et pas de son alors g verifier grace au prog GSpot et il me dit ke le format audio est :

    Audio Format :
    Code : 0x0055
    Name : Wave_format_MPEGLAYER3(MP3)
    Vendor : ISO/MPEG

    Et je voudrait savoir kel codec me faudrait-il car, g deja installer les principales zoomplayer, Window media player, Windvd, Playa, The player, real one.
    Tous on l'image mais pas le son
    Merci de m'aider
    A+
    Guest, 22 Avril 2003
    #1
  2. Online
    Fish Bouillant même !
    avec une explication comme ca ca vo vraiment la peine de l aider????


    bon allez zou tu va sur google et tu fais une recherche sur ACE codec pack
    Fish, 22 Avril 2003
    #2
  3. Offline
    Guest ex membre
    Ben c vrai ke toi tu c pas m'aider!!!
    Mais c grace a un autre post ke g trouvé le prob mec.
    Le programme BSplayer ke je n'avait pas essayer et celui la, il marche impecablement g une belle image te un bon son
    Allez bye je vais me matter le film
    A+
    Guest, 22 Avril 2003
    #3
  4. Online
    Fish Bouillant même !
    mais lol il demande des codec :p spa avec des players qu on a des codec genre xvid ...


    ké boulz c le printemp ca se reproduit a toute vitesse :x
    Fish, 23 Avril 2003
    #4
Statut de la discussion:
Fermée.