[Question] TNT Tuner intégré + Prob belgacom TV

Discussion dans 'Multimédia' créé par nuCle0n, 3 Octobre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    nuCle0n O_o
    Je ne sais pas trop ou poster ça donc je le fais içi même si cela ne correspond pas exactement... :-D

    Voilà, j'ai acheté un téléviseur avec TNT tuner intégré mais j'aimerai en savoir un peu plus... J'ai un peu cherché sur internet mais j'ai encore quelques doutes.

    J'ai vu qu'en Belgique, la réception des chaînes se limitait à RTBF et quelques autres chaînes du même genre... (2 voir 3 en plus) Est-ce que c'est tout? :pfiou: D'autres solutions sont elles envisageables pour recevoir le strict minimum? A savoir RTL, CLUB, et les nombreuses chaînes françaises? (Toujours via TNT, pas envie d'investir dans un décodeur...)

    Avec ce fameux TNT intégré, vais-je devoir ajouter, acheter, activer quelque chose ou alors ces chaînes sont directement reçues après une petite configuration du téléviseur?

    Deuxième chose, j'ai belgacom TV (Mais alors pourquoi se pose-t-il toutes ces questions? :þ ). Mais depuis quelques temps, lorsque je veux regarder, je tombe sur la page d'initialisation ("Veuillez attendre quelques instants pendant l'initlisation" ou quelque chose dans ce style...) Même après avoir rebooté le modem ADSL et le décodeur, j'ai toujours cet interminable écran d'initialisation... Quelqu'un aurait-il déjà eu le même problème? Si oui, qu'avez-vous fais pour le débloquer?

    Merci pour vos réponse.
    nuCle0n, 3 Octobre 2007
    #1
  2. Offline
    Reload motard casqué
    pour ta première question, c'est non, actuellement tu n'auras rien d'autre que les 2 ou 3 chaines citées, le reste, faudra attedre que la TNT se généralise en belgique (10 15 ans au moins lol :-D )
    Reload, 3 Octobre 2007
    #2
  3. Offline
    nuCle0n O_o
    Pour répondre à ma propre question et peut-être en aider d'autres, j'ai la solution... J'ai été dans chez Belgacom et ils n'ont pas hésité. Quand je leurs ai parlé de mon problème, ils ont tout de suite changé mon modèle... (J'avais le modèle bleu qu'ils ont liquidé lors de la promotion "3 mois gratuit")

    Pour ceux qui comme moi change de décodeur, veuillez à bien "désinscrire" l'ancien. Car, dans mon cas, la ligne était limitée à un décodeur... Donc, je ne pouvais plus enregistrer mon nouveau...

    J'ai aussi eu un petit peu peur la première fois que je l'ai lancé car j'avais un écran bleu avec des numéros dans le coin supérieur gauche... Mais c'est tout à fait normal! Il suffisait d'attendre...

    Voilà, j'espère que ca pourra vous aider si il vous arrive la même chose.
    nuCle0n, 10 Janvier 2008
    #3
Statut de la discussion:
Fermée.