razorback 2 ne vas plus chez moi, help me

Discussion dans 'Web, design' créé par ramzygio, 5 Novembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    ramzygio ex membre
    05/11/2004 17:24:48: Le serveur Razorback 2 a répondu, tentative de connexion. (195.245.244.243:4661)
    05/11/2004 17:25:01: Avertissement Razorback 2 (195.245.244.243:4661) - You have a lowid. Please review your network config and/or your settings.
    05/11/2004 17:25:01: Razorback 2 (195.245.244.243:4661) semble être saturé
    05/11/2004 17:25:01: Plus de serveurs disponibles pour se connecter.
    05/11/2004 17:25:01: La connexion au serveur sera tentée à nouveau dans 30 secondes

    Voila le message que je recois a chaque fois, quelqu'un pourrai t il m aider siouplai :cry: ca doit faire 2 semaine que je n y arrive plus. Merci d'avance
    ramzygio, 5 Novembre 2004
    #1
  2. Offline
    nexty I
    relsi ce que t asmis,
    la réponse est dedans...
    t es lowid...
    nexty, 5 Novembre 2004
    #2
  3. Offline
    ramzygio ex membre
    oué d'accord, si je savais ce que ca veut dire lol :roll: sorry mais suis pas un pro en la matiere... Que puis je faire pour regler ca?
    ramzygio, 5 Novembre 2004
    #3
  4. Offline
    nexty I
    si tu avais vu leur message d'erreur complet, tu aurais vu aussi qu'il t invitait à aller voir sur le site.
    Surle site ils t'indiquent que si tu es kické ou en banni (ca ne dure jamais lgtps le ban) et bien c'est que le problème vient d une ouverture de ports pour routeur.
    Solution : ouvrir les ports dans ton routeur
    ou
    ouvrir les ports dans le serveur chez toi.

    Mais ces dernierstemps razorback foirait à ce niveau là, moi j'ai été banni qq fois pour LOWID alors queje suis en high, donc...
    nexty, 5 Novembre 2004
    #4
  5. Offline
    GUMBAL 1337
    thx pour l info alors :wink:
    GUMBAL, 10 Novembre 2004
    #5
Statut de la discussion:
Fermée.