Re: Probleme FaN CPU Help Pleiz

Discussion dans 'Hardware, matos' créé par MouTs, 6 Juin 2003.

Statut de la discussion:
Fermée.
  1. Offline
    MouTs Touriste
    Voila apres avoir changer la pathe thermique j ai tjs 40° avec le zalman cnps5700
    -----------------------------------------------------
    j ai bien netoyer le proceseur avec du desolvant et des contons tiges.
    ------------------------------------------------------
    1 :arrow: ecrasant le cpu dessu (normalement ca devrai l etaler tous seule ).
    2 :arrow: et une foix en metant une grosse goute et en etalant avec un morceaux de papier en fesant gafe de ne pas en mettre sur les coté et tous .
    ---------------------------------------------------
    pathe thermique : arctic ceramique
    nombre fan 4 : 2 extrais(deriere) 2 envoir (avant)
    cpu : p4 2.4ghz version B>>>> non oc
    cm : Asus P4PE
    ---------------------------------------------------
    Normalement je devrait avec 30° au moin vous serier pas m aider pleiz car la j en peux plus j arrive meme plus a jouer a cs plus de 15min sinon mon cpu est a 60° mare mare mare
    ---------------------------------------------------
    quelqun aurait une solution a mon probleme pleiz
    ---------------------------------------------------
    voici quelque photo de l emplacement des photos
    [IMG]
    [IMG]
    ps: je ne montre pas les photos pour faire mon pretencieux
    MouTs, 6 Juin 2003
    #1
  2. Offline
    Iznouille Poulidor
    Moi les 60 °, j'y suis très souvent avec mon AMD xp 1700+ ...
    Iznouille, 6 Juin 2003
    #2
  3. Offline
    dRex Xaxaxa
    dijou, il est mal refroid, je depasse pas les 50
    dRex, 6 Juin 2003
    #3
  4. Offline
    0ld Cr0w Elite

    hi hi moi itou et a part ca ca vas :arrow: :arrow:
    0ld Cr0w, 6 Juin 2003
    #4
  5. Offline
    ProfX Elite
    movais reglage de la cm ?
    ProfX, 6 Juin 2003
    #5
  6. Offline
    liitwow grosso6
    moi, je dépasse pas les 33 en idle, et 50 après full power avec mon 1700 :shock:
    liitwow, 6 Juin 2003
    #6
  7. Offline
    Azinou Ancienne LV
    t sur ke c po une defectuosité de ta sonde? enfin vu ke tu sais po jouer plus de 15min a cs, je pense po ke c ca...

    p'tetre ossi ke ton proco a une defectuosité depuis ke tu a changer de radiateur... (tu la p'tetre abimé...)
    Azinou, 6 Juin 2003
    #7
  8. Offline
    TyphZ BuzZ Young Deejay :)
    g une turbine a air comprimé chez moi si tu veux.... :p :D
    TyphZ BuzZ, 6 Juin 2003
    #8
  9. Offline
    MouTs Touriste
    j ai pas mis encore ma sonde donc ca peux pas etre ca
    MouTs, 6 Juin 2003
    #9
  10. Offline
    Hanniball Touriste
    Constatation :

    - Entrée d'air de bouche d'alim en correspondance avec celui du fan du cpu => Est-ce bien catholique ?

    - L'extracteur d'air se trouve en partie en correspondance avec le fan du cpu = > Est-ce bien catholique ?


    Je suis pas sûr que l'air circule convenablement dans ta tour ... enfin c'est un avis, peut-être pas la cause.
    Hanniball, 6 Juin 2003
    #10
  11. Offline
    MouTs Touriste
    ben j aimerais brancher un ventillo sur ma porte plexi mais je croit pas que j arriverais a faire des trous pour mettre les ventillo?
    MouTs, 6 Juin 2003
    #11
  12. Offline
    II SnaKe II Elite
    t'as enlevé le film protecteur sur la base du radiateur???
    II SnaKe II, 6 Juin 2003
    #12
  13. Offline
    Hanniball Touriste
    A la limite, il n'y a pas moyen d'enlever le gros tube courbé en plastic qui dirige l'air ? On sait jamais ...
    Hanniball, 6 Juin 2003
    #13
  14. Offline
    Kuzco El Lama Bazinga!
    jtourne a 20° avec mon p3 900 Mhz huhuhu :p :D
    Kuzco El Lama, 6 Juin 2003
    #14
  15. Offline
    MouTs Touriste
    un genre de plastique ou des petite fils gris pass?
    MouTs, 6 Juin 2003
    #15
  16. Offline
    MouTs Touriste
    UP pleiz
    MouTs, 7 Juin 2003
    #16
  17. Offline
    Hanniball Touriste
    Comme tu mets ta propre pâte thermique, enlève tout ce qu'il y a en dessous du fan (le côté en contact avec le cpu).
    Il ne doit rester QUE le métal, à ce moment là tu peux mettre ta couche de pâte thermique et mettre le fan sur le cpu.

    Car s'il y a de la pâte + un film protecteur en plastic + encore ta pâte thermique, c'est normal que ça ne refroidissent pas :shock:
    Hanniball, 7 Juin 2003
    #17
  18. Offline
    MouTs Touriste
    pas de plastic sur ce fan j ai deja vu ca sur un thermaltake volcano 11 mais la yavait pas
    MouTs, 7 Juin 2003
    #18
  19. Offline
    Hanniball Touriste
    Hanniball, 7 Juin 2003
    #19
  20. Offline
    MouTs Touriste
    deja vu lol
    MouTs, 7 Juin 2003
    #20
Statut de la discussion:
Fermée.