Reboot , plantage en tout genre apres remise a neuf ...

Discussion dans 'Hardware, matos' créé par L_S_, 24 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Online
    L_S_ ex membre
    Voila j'en ai marre alors je post pour vous demander votre aide :
    je m'explique , j'ai acheter une nouvelle carte mere il n'y a pas si longtemps j'ai tout installer correctement , reformater ,...
    mais depuis un certain temps mon pc reboot tout seul , plante quand je joue a cs , unreal ,... on me signale des probleme de cpu , de carte graphique . le cpu est celui que j'avais sur mon ancienne carte mere et ma carte graphique je l'ai eu en lan y a pas si longtemps , avant quand je n'avait pas changer de carte mere je n'avait pas se ganre de probleme help plz

    Config : Asus A7n8x
    athlon 3200xp+ ou 2700xp + (j'ai essayez avec les 2)
    ati radeon 9600 pro
    1.5go de ram
    hdd 40go

    merci pour votre aide
    L_S_, 24 Juillet 2005
    #1
  2. Offline
    Noir Never forget who i am !
    T'as 3 barretes de 512Mo pour avoir ton 1,5Go de mémoire?

    Sinon as-tu installé un pare-feu? t'as bien mis à jour XP? (SP2 de préférence).

    Si t'es encore sous windows XP sans SP c'est logique que tu reboots.

    Enfin mis à part ça, je pencherais pour la mémoire défectueuse.

    Fais un MEMTEST de ta mémoire et ensuite regarde si l'une des barretes n'est pas défectueuse.
    Noir, 24 Juillet 2005
    #2
  3. Online
    L_S_ ex membre
    j'vais kan meme asseyez ta raison mais je ne suis po infester lloll
    L_S_, 24 Juillet 2005
    #3
Statut de la discussion:
Fermée.