Reboot quand je joue en multi !

Discussion dans 'Action, Shooters' créé par Bismuth, 27 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Bismuth On the road agaiiin !
    Salut a tous !

    Bon j'ai pas trouver de soluce alors j'essaye d'etre clair et net une fois pour toute!

    Ma config:

    P4 3.0Ghz
    ati 9800 pro catalyst 5.8
    1024DDR 400
    adsl

    En solo le jeu tourne sans + ( c po top mais cava)

    et en multi j'ai un gros lag o debut ( normal j'ai remarqué sur bcp de forums)

    Et aprés... c'est la porte ouverte a toutes les fenetres !!!

    ca lag ca lag ca relag J'ai les decors qui disparaissent ( comme un wall-hack)

    puis du noir qui se concentre en "rayons" au milieu de l'ecran puis mon pc reboot !
    j'ai essayé avec pleins de reglages different tjs le meme probleme!

    j'ai desactivé l'ecriture rapide.... et la combinaison d'ecriture ca change rien ! (dois je les remettre ??)

    help me siouplé ! :D


    Je vous aime deja ;)
    Bismuth, 27 Août 2005
    #1
  2. Offline
    tifrit 13:37
    tu as que ca sur bf2 ou aussi sur cs ? ou autre
    tifrit, 27 Août 2005
    #2
  3. Offline
    Bismuth On the road agaiiin !
    j'avais la demo de F.E.A.R qui plantait mais là cava apparement...


    Vu pleins d'autres forums je ne suis pas le seul et toujours aucune soluce...

    Ca me dégoute j'ai formater aprés avoir vu que bf2 allait pas bien et ca change rien... j'ai pas une config de merde qd mm
    Bismuth, 28 Août 2005
    #3
  4. Offline
    Bismuth On the road agaiiin !
    MERCI... mais lol



    Non en fait le but c'est de jouer online parce que les bots...


    on dirait mon pére quand il jouait a BF1942 (autrement dis pas grand chose)
    Bismuth, 28 Août 2005
    #4
  5. Offline
    Bismuth On the road agaiiin !
    up...
    Bismuth, 28 Août 2005
    #5
  6. Offline
    Marco [HOONIGAN]
    c est surement un prob de carte graphique nan?
    Marco, 28 Août 2005
    #6
  7. Offline
    Bismuth On the road agaiiin !
    extremement bizarre... J'ai desactivé l'ecriture agp ( taper smartgart ds execut)

    et vpu recover et ca tourne bien...


    tout ca plus ecriture rapide et combinée ca fait bcp de truc desactivé!


    vais essayer chaque parametre individuellement!
    Bismuth, 28 Août 2005
    #7
  8. Offline
    Bismuth On the road agaiiin !
    c'est reglé mais ca plante de temps en temps qd meme...
    Bismuth, 3 Septembre 2005
    #8
Statut de la discussion:
Fermée.