Redémarrage ou écran bleu

Discussion dans 'Hardware, matos' créé par bad-pit, 30 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    bad-pit Vieux de la vieille
    Bonjour à tous,

    J'ai besoin de vos lumières, depuis qqs temps, mon PC redémarrait souvent juste après le démarrage. Donc arrivé sur le bureau, paf reboot!

    J'ai annulé la fonction redémarrage automatique de win xp, ce qui me donne de beaux écrans bleus à chaque coup!

    Le message d'entête reste identique "DRIVER_IRQL_NOT_LESS_OR_EQUAL"

    Et les messages techniques eux, changent.
    Le premier était :
    *** Stop : 0x000000D1 (0xFC72E9DD, 0x00000002, 0x00000001, 0xA58C18D4)
    *** HTTP.SYS - Adress A58C18D4 base at A58B0000 DataStamp 41672744

    J'avais changé les drivers nvidia, donc j'ai remis les anciens, mais rien n'y fait. A part ça, je ne vois pas d'autre changement. Le PC est quasi neuf, il a moins d'un mois.

    Config :

    AMD X2 3800+
    A8n Sli premium
    2*corsair 1024 C3
    7800GT XFX
    WD 250gb Sata 2
    Alim seasonnic S12 500W
    Rien n'est overcloqué
    Win Xp SP2 Français
    bad-pit, 30 Mars 2006
    #1
  2. Offline
    MikeTronic Elite
    http://support.microsoft.com/default.aspx?scid=kb;fr;293077

    Regarde une fois a cette adresse si tu peux pas trouver un peu d'aide.
    T'as essayer de faire une MAJ du bios ?
    PS : Sa peut des fois venir des SP sur mon autre PC avec la SP2 j'ai des problemes d'écran bleu par moment également alors que j'en ai aucun avec la SP1... va comprendre pourquoi :D
    MikeTronic, 30 Mars 2006
    #2
Statut de la discussion:
Fermée.