Reformaté... autre problème (minime)

Discussion dans 'Web, design' créé par [ Arnold ], 4 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    [ Arnold ] Chemist
    Voilà, j'ai reformaté et je viens d'installer eMule 0.44d, tout va très bien mais j'ai décidé d'installer le tout dernier plugin de LSD ( le 19a qui va avec la 0.44d ). Je dézippe le tout dans le dossier emule et le mod ne se lance pas quand je lance eMuLe, je vois juste EMULE et pas LSD, pourtant les fichiers sont là, j'ai essayé avec plusieurs LSD et EMULES différents ( compatibles entre eux ).


    Que faire :?: :-(


    EDIT : j'suis TOUJOURS en LOW ID sur emule ( en réseau ça change? ). C'est quoi la diff Low et High ?
    [ Arnold ], 4 Décembre 2004
    #1
  2. Offline
    [ Arnold ] Chemist
    ti up :oops:
    [ Arnold ], 4 Décembre 2004
    #2
  3. Offline
    MikeTronic Elite
    En high tu vas plus vite pour te connecter etc... et tu passe les 15Ko/s du low id...
    Tu dois configurer les deux PC pour ne plus etre en low id sur ta mule :wink:
    Tient un tuto pour bien configurer ton réseau entre les PC ICI
    MikeTronic, 4 Décembre 2004
    #3
  4. Offline
    [ Arnold ] Chemist
    euh désolé mais je comprends pas pourquoi tu me file un tuto -_-' mes pc sont déjà en réseau et tout est configuré comme il le faut... enfin j'ai rien fait de moins que dans le tuto quoi...
    [ Arnold ], 5 Décembre 2004
    #4
  5. Offline
    MikeTronic Elite
    Je te donne le tuto car si t'est en low id sa peut venir d'une mauvaise configuration réseau :wink:
    Si tu dis que c'est bien reglé les firewall ont ils libérer les ports 4662 et 4672 ?!
    MikeTronic, 5 Décembre 2004
    #5
  6. Offline
    Clown come on belgium
    Bearshare power :D
    Clown, 5 Décembre 2004
    #6
  7. Offline
    MikeTronic Elite
    Pas si sur que sa car tu trouves les morceaux courant mais y a des trucs que j'ai pas trouver et que je trouve sur ma mule :wink:
    MikeTronic, 5 Décembre 2004
    #7
  8. Offline
    [ Arnold ] Chemist
    Euuh où est-ce qu'on voit ça ? :shock: :oops:

    Bah Bearshare... moi je préfère la mule parceque j'ai un site qui m'intéresse beaucoup avec des liens tout fait pour la mule :D donc voila :oops: et puis parceque j'ai des mods :p mais là ils ne s'installent pas -_-
    [ Arnold ], 5 Décembre 2004
    #8
  9. Offline
    MikeTronic Elite
    T'as laisser le firewall de ta connection XP ou pas ?!
    MikeTronic, 5 Décembre 2004
    #9
  10. Offline
    [ Arnold ] Chemist
    non il est coupé !
    [ Arnold ], 5 Décembre 2004
    #10
  11. Offline
    MikeTronic Elite
    T'as d'autre firewall sur le réseau ?!
    MikeTronic, 5 Décembre 2004
    #11
  12. Offline
    [ Arnold ] Chemist
    Ben non j'ai rien d'autre que celui d'XP!
    [ Arnold ], 6 Décembre 2004
    #12
Statut de la discussion:
Fermée.