Reseau fonctionne, msn aussi, mais pas certaines pages Web..

Discussion dans 'Réseau, Wifi' créé par AlCapote80, 29 Mars 2004.

Statut de la discussion:
Fermée.
  1. Offline
    AlCapote80 Touriste
    Euh, en fait nous sommes deux en reseau, celui-ci fonctione bien et nous avons tout les deux le net...
    BUT, le pc invité ne peut pas se rendre sur toutes les pages Web, GamerZ par exemple... :?
    Lorsque le pc hôte ouvre une page web comme Gamerz et cetaines autres, il y a accès...
    Sinon msn fonctionne parfaitement

    Je peux avoir une explication svp? :D
    AlCapote80, 29 Mars 2004
    #1
  2. Offline
    AlCapote80 Touriste
    Personne ne sait m'aider?? :cry:
    AlCapote80, 29 Mars 2004
    #2
  3. Offline
    AlCapote80 Touriste
    :shock: Ca marche toujours pas!
    Je ne sais pas surfer... :cry:
    AlCapote80, 30 Mars 2004
    #3
  4. Offline
    OldzZ Elite

    Peut etre que le PC qui n'a pas acces aux pages Web est munis d'un Filtre sur le mot :"Game" ou que sais je moi... :?
    OldzZ, 30 Mars 2004
    #4
  5. Offline
    hasbrak Touriste
    J'ai un pote qui a aussi ca, msn marche mais pas le explorer.
    Alors ce qu'il a fait c'est que il a tous reconfigurer. cad reinstialiser son reseau. ( TCP/IP)
    hasbrak, 30 Mars 2004
    #5
  6. Offline
    AlCapote80 Touriste
    Non, je ne sais pas aller sur la plupart des site... :-(
    AlCapote80, 30 Mars 2004
    #6
  7. Offline
    GreG[silly] Touriste
    Verifie ton cable utp
    J'avais le meme probleme avant
    C t le cable ki merdait, le reseau etait en 10 et pas en 100 mbits

    Moi j'avais Msn, et des conneries genre Google
    GreG[silly], 30 Mars 2004
    #7
  8. Offline
    AlCapote80 Touriste
    C'est exactement ce que j'ai...
    Mais je dois faire quoi?? :?
    AlCapote80, 30 Mars 2004
    #8
  9. Offline
    OldzZ Elite

    Ben c'pas difficile a comprendre tout de meme...

    Change ton cable réseau!
    OldzZ, 30 Mars 2004
    #9
  10. Offline
    AlCapote80 Touriste
    C'est un cable direct et j'en ai pas d'autres... :cry:
    AlCapote80, 30 Mars 2004
    #10
  11. Offline
    GreG[silly] Touriste
    Tu vas dans un magasin et tu rachete un cable


    :wink:

    PS : si tu passe de PC à PC en direct pour partager ta connection il te faut un cable CROISE
    GreG[silly], 30 Mars 2004
    #11
  12. Offline
    AlCapote80 Touriste
    Oué ben ça doit être ça lol,je les confond toujours... :roll:
    AlCapote80, 30 Mars 2004
    #12
  13. Offline
    AlCapote80 Touriste
    Euh...Au passage, y a moyen de m'expliquer pourquoi j'ai msn cs irc etc et seulement les pages qui ne fonctionnent pas... :?
    Et ce serait la cause du cable?? :shock:
    AlCapote80, 30 Mars 2004
    #13
  14. Offline
    [nrshadow] Touriste
    jai dja eu a mm choslorsque je faisais des lan chez des copain

    fo cree un proxy de un pc pr l otre et sa ira ;)
    normalement lol
    [nrshadow], 30 Mars 2004
    #14
  15. Online
    Mailman06 ex membre
    Perso je dirait que c'est un problème de dns tu as essayé de te connecter sur un site via l'adresse ip ?

    Car le cable peut être endommagé et ralentir la connection mais alors ton irc, cs ou autre serait hyper lent. Et en société on travaille avec du 10 mb sur certains segments et çà va très bien .. internet ne prend pas 100mb/s.

    Essaie de taper à l'a place de www.gamerz.be 195.245.244.233
    si tu as une réponse c'est clairment la résolution dns qui est en cause.
    Mailman06, 30 Mars 2004
    #15
  16. Offline
    AlCapote80 Touriste
    Et je fais ça comment?
    AlCapote80, 30 Mars 2004
    #16
  17. Offline
    AlCapote80 Touriste
    J'ai une page blanche et en dessous, c'est marqué "Terminé"
    AlCapote80, 30 Mars 2004
    #17
  18. Offline
    dagibbon Elite
    ca sent le probleme Tiscali -ex-wanadoo, je me trompe?
    dagibbon, 30 Mars 2004
    #18
  19. Online
    Mailman06 ex membre
    c'est sur le second pc que tu as çà ? ou sur les deux ? Tu peux me dire quelle configuration réseau tu as ? ip etc type de cable, matériel
    Mailman06, 30 Mars 2004
    #19
  20. Offline
    Freshmeat Awesome
    ton modem c un quoi peut etre que le probleme vient de la
    Freshmeat, 30 Mars 2004
    #20
Statut de la discussion:
Fermée.