[Résolu]Envoyer . . .

Discussion dans 'Windows' créé par Shimmy, 19 Avril 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Shimmy Touriste
    Je n'arrive pas ( plus ) a envoyer des messages sur msn , créé une part cs

    ps je n'ai pas de routeur , ni de connexion partager

    qu'est-ce que je dois faire? :-(
    Shimmy, 19 Avril 2003
    #1
  2. Offline
    Kuzco El Lama Bazinga!
    changer de connexion :p



    :arrow: :arrow: :arrow:
    Kuzco El Lama, 19 Avril 2003
    #2
  3. Offline
    b3nSs Elite
    tu te couche et tu attend ke ca se passe :D :roll:

    je :arrow:
    b3nSs, 19 Avril 2003
    #3
  4. Offline
    Hacko Elite
    te connecter à internet
    Hacko, 19 Avril 2003
    #4
  5. Offline
    Shimmy Touriste
    sv_réponses_intellegentes 1
    Shimmy, 19 Avril 2003
    #5
  6. Offline
    Kuzco El Lama Bazinga!
    t'as quoi comme connec tout d abord ?
    Kuzco El Lama, 19 Avril 2003
    #6
  7. Offline
    Hacko Elite
    verifie ton firewall
    Hacko, 19 Avril 2003
    #7
  8. Offline
    Soro Elite
    désactive ton firewall plutot
    Soro, 19 Avril 2003
    #8
  9. Offline
    Shimmy Touriste
    pas de firewall , j'ai adsl.
    Shimmy, 19 Avril 2003
    #9
  10. Offline
    dRex Xaxaxa
    bizar... explique un peux mieu : depuis quand ca fait ca, si tu as fait qqch de special avant...
    dRex, 19 Avril 2003
    #10
  11. Offline
    Hacko Elite
    firewall par défaut pour windows XP
    Hacko, 19 Avril 2003
    #11
  12. Offline
    Shimmy Touriste
    Bingo , j'ai installer un anti virus livré avec ma carte mère , pc cillin , je vais voir ds setting et la bingo " personnal firewell internet "

    dans le genre :roll:

    merci quand meme de vos réponses :wink:
    Shimmy, 19 Avril 2003
    #12
  13. Offline
    dRex Xaxaxa
    on le desactive comment celui la ? il m'a jamais posé de bleme... mais j'aimerais le savoir au cas ou
    dRex, 19 Avril 2003
    #13
  14. Offline
    Shimmy Touriste
    désactiver par défaut
    Shimmy, 19 Avril 2003
    #14
  15. Offline
    dRex Xaxaxa
    ok, sbon alors
    dRex, 19 Avril 2003
    #15
  16. Offline
    Hacko Elite
    pour l'activer ou le désactiver :

    panneau de configuration>connextions réseau>click droit:pfrt:ropriétés

    le 3ème onglet (paramètres avancés) cocher ou décocher la case.
    Hacko, 19 Avril 2003
    #16
Statut de la discussion:
Fermée.