[RESOLU] Probleme firefox??

Discussion dans 'Windows' créé par lesk8vaincra, 16 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Salut tout le monde :)

    Voila, mon pc a planté ya de ca une heure, jai rebooter sans probleme, et maintenant, firefox ne marche "plus"... A savoir que quand je le lance, la page s'ouvre, mais rien ne répond, je suis obligé de faire un ctrl alt del pour le ferme...
    Dans la liste des applications, ya ecrit deux fois firefox...

    j'ai deja essayé de desinstaller et reinstaller, ca marche pas :-(

    help, c'est horrible internet explorer :D
    lesk8vaincra, 16 Décembre 2005
    #1
  2. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Arf c'est horrible Firefox :D
    Fist, 16 Décembre 2005
    #2
  3. Offline
    fou va :D
    lesk8vaincra, 16 Décembre 2005
    #3
  4. Offline
    julien_ harkor.be
    Ca m'en déjà arrivé
    Supprime les firefox de tes processus
    Et regarde pour supprimer un peu les processus qui n'ont rien à faire là et réessayes ...
    julien_, 16 Décembre 2005
    #4
  5. Offline
    j'avais deja eu un probleme et j'avais fait ca, donc j'ai tenté aujourdhui aussi... ca n'a rien fait

    En revanche, j'ai attendu une dizaine de minutes, en laisse firefox ouvert (mais qui ne repondait pas) et apparemment ca remarche...

    fin bon merci a tous quand meme :)
    lesk8vaincra, 16 Décembre 2005
    #5
  6. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Tsssss pas du tout , mais realistes
    Fist, 16 Décembre 2005
    #6
Statut de la discussion:
Fermée.