S.O.S. Connection Problems...

Discussion dans 'Réseau, Wifi' créé par Oracles, 17 Mai 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Oracles ex membre
    Eloo All ..

    Tout d'abord mon matériel...

    2pc connecté sur un routeur usrobotics turbo 100mbp/sec
    Don 1pc bien-entendu connecté au modem (adsl)
    et lautre pc se situe a 5metres du routeur dans une autre piece.. le signal passe bien 4/5 et la vitesse est de 48 à 54 mbp/s donc no probs juska présent... :) mai le probleme est le suivant...

    -quand le pc dans la piece est connecté, la connection ralenti d'une maniere spectaculaire (enfin jimagine ke c est ça car pour se conneter a msn par exemple .. et bien ça prend facilement 25sec)... Autre chose a signaler c est que le pc envoi juska 14 000 000 d' octets...au modem
    Aalors ke je n emploi meme pas internet ... comprends pas... résultat: quand je veu play un game sur le net ex: counter-strike... et bien je lag éxage juska 2000 de ping ...

    ... Svp aidez moi... sais vraiment pas quoi faire.. :cry:

    P.s.: Soory si pour certaines personnes ce n'est pas clair mais helaas je ne suis pas si Good en informatique... :D

    Oracles,
    Oracles, 17 Mai 2004
    #1
  2. Offline
    Oracles ex membre
    Soory pour le rouge foncé savais pas que ça fesai si mal au yeux... :roll: rofl :D


    Oracles,
    Oracles, 17 Mai 2004
    #2
  3. Offline
    Zwane Elite
    hmmmm c'est bizzare que tu perdes autant en qualité sur 5 m de long :/
    Zwane, 17 Mai 2004
    #3
Statut de la discussion:
Fermée.