se connecter sur le net a partir du routeur philips belgacom

Discussion dans 'PSP/Vita' créé par Seiei, 20 Janvier 2008.

Statut de la discussion:
Fermée.
  1. Offline
    Seiei Elite
    Je pige pas... j'ai mis toute les bonnes config de mon routeur pour le connecter, mais lors du test de connexion, il me dit

    Une erreur de connexion est survenue, impossible d'tablir une connexion avec le point d'acces. Verifier les parametres de sécurité du réseau et réessayer.

    je suis en mode WPA, j'ai bien mis le bon systeme, la bonne clé. Le reste en automatique (comme sur mon ordi) et pas moyen de me connecter... ce sont exactement les memes configs que mon ordi portable, qui lui, fonctionne bien.

    quelqu'un a une idée ?
    Seiei, 20 Janvier 2008
    #1
  2. Offline
    max_evans Elite
    peut etre un probleme avec ta carte reseau?
    max_evans, 20 Janvier 2008
    #2
  3. Offline
    Seiei Elite
    non, c'est un routeur :/

    et le scan de ma psp trouve bien le wifi, mais il veut pas se connecter dessus
    Seiei, 20 Janvier 2008
    #3
  4. Offline
    max_evans Elite
    Sorry j ai ete trop vite pour repondre sans lire le titre ...
    Je ne sais pas si cela pourra t aider mais j ai eu un probleme similaire avec la ds, j ai du tout configurer manuellement (masque sous resau, passerelle etc).
    max_evans, 21 Janvier 2008
    #4
  5. Offline
    VeGaS Touriste
    Moi j'ai reussi a la faire Marche mais c'etais routeur Phillips pour une Scarlet Box mais sa marchait bien.Va sur google et tape ton probleme sur google et av dans les forum comment sa marche et voila je crois que se sera resolu
    VeGaS, 31 Mars 2008
    #5
  6. Online
    milordor ex membre
    aller sur le portable :tapez cmd en exécutez puis : ipconfig/all :
    noter mac adress du portable wifi : ex :00-1c-77-13-e8-f4
    Esuite aller sur page 192.168.1.1 sur PC BUreau
    Advanced settings/wireless puis dans wirell network security : security : none
    cliquez sur MAC FILTER :
    " " " tv jaune : introduire la mac adress du portable ok, puis apply.
    VOtre Portable sera le seul reconnu par le modem
    milordor, 1 Juillet 2008
    #6
Statut de la discussion:
Fermée.