Service pack 1 [probleme] (urgent :s)

Discussion dans 'Windows' créé par jb_master, 13 Septembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    jb_master Touriste
    Voilà, a la fin de mon installation du SP1, un message d erreur indiquant ke ma clé windows n est pas valide m interrompt l installation. Comment dois je faire pour installer quand meme mon SP1, y a t il un moyen???
    jb_master, 13 Septembre 2004
    #1
  2. Offline
    haxion BBS & LBL
    Je suppose que c'est du piratage, donc le faite de te dire comment faire, serait contraire aux regles de se site (no wares) ! :wink:
    haxion, 13 Septembre 2004
    #2
  3. Offline
    LifeNight Elite
    Si tu installes le sp2 qui contient le sp1, il ne te demandera pas la clé et ca t'évitera d'installer les deux packs inutilement
    LifeNight, 13 Septembre 2004
    #3
  4. Offline
    Zuper Trotter
    Le ptit message habituel avec la tite clé cd connue de tout le monde commencant par FCKGW etc .......

    :D
    Zuper, 13 Septembre 2004
    #4
  5. Offline
    ketum Touriste
    Google => Win xp key changer , ca marche pas mal aussi , moi j 'en fait une differente pour chaque formatage :D
    ketum, 14 Septembre 2004
    #5
  6. Offline
    Xaab Touriste
    Si tu joues à UT2004 n'installes pas le sp2.
    Xaab, 14 Septembre 2004
    #6
  7. Offline
    [T61] Steve Zissou
    le patch est sorti aujourd'hui et rend UT2004compatible avec le firewall du sp2
    [T61], 14 Septembre 2004
    #7
  8. Offline
    _gilles Elite
    Ha non, j'ai pas celle là moi dans ma version crackée :wink:

    J'ai deux pc. Un sous CORPORATE et un sous licence XP PRO achetée en magazin. Et le plus stable des deux est bien l'officielle. Aucun rapport avec le sujet, je sais, mais je tenait à le dire.
    _gilles, 14 Septembre 2004
    #8
  9. Offline
    Xaab Touriste
    Merci :)
    Xaab, 14 Septembre 2004
    #9
Statut de la discussion:
Fermée.