Setup foireux

Discussion dans 'Windows' créé par Osiris, 15 Mars 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Osiris Jovanogoal
    Je vous explique mon problème :

    Je D/L des setup qui sont des WinZip auto-extract et au-lieu de me lancer le setup normal , il me lance le Setup de MSn6.1 :?

    Qq'un a une idée d'où le problème pourrait venir ?

    Merci d'avance de votre aide ,

    Osiris
    Osiris, 15 Mars 2004
    #1
  2. Offline
    Bartdude Touriste
    ben...essaie d'xtraire le contenu de ton zip ailleurs que dans "temp" (c là qu'il te propose un extract par défaut non ?) , juste pour voir ...
    Bartdude, 15 Mars 2004
    #2
  3. Offline
    Osiris Jovanogoal
    Pas moyen de choisir le chemin de destination je sais juste appuyer sur Setup puis ce demarre tt seul .

    Personne d'autre n'a une idée du problème ?
    Osiris, 16 Mars 2004
    #3
  4. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Clic-droit, ouvrir avec winzip, puis "extraire"
    Jereck, 16 Mars 2004
    #4
  5. Offline
    Osiris Jovanogoal
    Merci bocou :)

    Tu sais pas cmt je sais éviter ca à l avenir sans faire ctte procédure par hasard ? :D
    Osiris, 16 Mars 2004
    #5
  6. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Beuh ... vide tes dossiers
    • \windows\temp
    et
    • \Documents and Settings\<login>\Local Settings\Temp
    Jereck, 16 Mars 2004
    #6
  7. Offline
    Osiris Jovanogoal

    Merci :wink:

    T'es un as toi :D
    Osiris, 16 Mars 2004
    #7
Statut de la discussion:
Fermée.