Site de Belgacom foirage de la page de quota ?

Discussion dans 'Réseau, Wifi' créé par Alucard, 19 Septembre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Comme expliqué dans le titre, la page de Belgacom où on peut voir notre quota foire chez moi depuis de nombreux jours... au début je m'en foutais, mais maintenant mon quota a l'air d'être dépassé et je ne peux même pas me prendre un ptit gigapack...

    Qqun d'autre a ce problème ?
    Alucard, 19 Septembre 2007
    #1
  2. Offline
    DaBeast Elite
    euh t'as demander ton login et ton mot de passe pour acceder aux e-services ? parce que c'est par la que ca se fait maintenant :)

    sinon y'a un chtit add-on sympa pour firefox qui te l' affiche en bas de la page ....
    DaBeast, 19 Septembre 2007
    #2
  3. Offline
    bien sûr ;) , c'est vraiment la page d'acceuil des e-services qui foire, avec des erreurs php en arrière plan :[]
    Alucard, 20 Septembre 2007
    #3
  4. Offline
    Jcay Touriste
    Ca arrive encore assez régulièrement, la seule solution que j'ai trouvé jusqu'à maintenant : patienter... :-(
    Jcay, 20 Septembre 2007
    #4
  5. Offline
    Tolk Vieille branche
    Je viens de tester et ca à l'air de fonctionner correctement chez moi.
    Tolk, 20 Septembre 2007
    #5
  6. Offline
    Alexx -is on fire
    Alexx, 20 Septembre 2007
    #6
  7. Offline
    :[] [IMG]
    Alucard, 20 Septembre 2007
    #7
  8. Offline
    Zwane Elite
    Zwane, 20 Septembre 2007
    #8
  9. Offline
    je viens de passer chez dommel alors je vais vite downloader le reste de mon quota :cool:

    chez moi il n'y a que l'ancien système qui fonctionne, les e-services étaient pas mal à un certain moment, mais depuis qques temps plus moyen de voir le code itunes puis les problèmes actuels... résultat j'ai reçu une e-facture me disant de bien vouloir payer 90¤, mais vu que leur système à la con marche pas, je paye pas tant que jai pas vu ce que ya sur ma facture !!!
    Alucard, 20 Septembre 2007
    #9
  10. Offline
    CiDoUm ListMinut.be
    J'ai le même problème actuellement et j'ai besoin de configurer un nom de domaine via les E-services, pas moyen de le configurer via une autre interface? :[]
    CiDoUm, 23 Septembre 2007
    #10
  11. Offline
    linkiller aka Mayoche
    Chez moi ca fonctionne.

    As-tu essayé de le faire sur un autre pc?
    linkiller, 23 Septembre 2007
    #11
  12. Offline
    Fish Bouillant même !
    l acces au site est très lent chez moi aujourd hui tiens

    edit:

    ah ben tiens

    Cher Client, [IMG] [IMG] [IMG] [IMG] [IMG] Suite à un problème technique, nous sommes dans l'impossibilité de vous afficher la page demandée.
    Nous mettons tout en oeuvre pour résoudre le problème dans les plus brefs délais.
    Nous nous excusons d'avance pour cet inconvénient.
    Fish, 23 Septembre 2007
    #12
  13. Offline
    CiDoUm ListMinut.be
    Oui :-s Je vais attendre un peu..
    CiDoUm, 23 Septembre 2007
    #13
Statut de la discussion:
Fermée.