skin high fps

Discussion dans 'Action, Shooters' créé par Oujaakh, 30 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Oujaakh prod
    est ce que qqun peu maider pour installer les skin high fps sou 1.6 parce que je ne trouve pas lendroi ou les installer
    merci davance
    Oujaakh, 30 Juillet 2004
    #1
  2. Offline
    pipet ca s'passe
    tu les extrai ds ton fichier steam//steamapps//toneamail//cstrikefrench ou cstrike//model
    pipet, 30 Juillet 2004
    #2
  3. Offline
    Kuzco El Lama Bazinga!
    HIGH SANS T :p
    Kuzco El Lama, 30 Juillet 2004
    #3
  4. Offline
    Eagor Croqueur de pomme
    On dit High FPS ;)
    Eagor, 30 Juillet 2004
    #4
  5. Offline
    Mi K L Touriste
    High pas hight.

    Il faut créer un répertoire (dossier) nommé "player" et tout y mettre.
    Mi K L, 30 Juillet 2004
    #5
  6. Offline
    Oujaakh prod
    oki merci je vai essayer mtn
    Oujaakh, 30 Juillet 2004
    #6
  7. Offline
    Oujaakh prod
    ca marche pas a mon avi il fau activer une cfg
    Oujaakh, 30 Juillet 2004
    #7
  8. Offline
    Tetsuya ...
    extrait les dans le dossier player : counter-strike\cstrike\models\player si il n'existe pas tu dois le créer :)
    Tetsuya, 30 Juillet 2004
    #8
  9. Offline
    Oujaakh prod
    dans model ??
    Oujaakh, 30 Juillet 2004
    #9
  10. Offline
    non lolz, ca va tout seul :?
    Gee_oldd, 30 Juillet 2004
    #10
  11. Offline
    Oujaakh prod
    ca ne marche pas qan meme
    Oujaakh, 30 Juillet 2004
    #11
  12. Offline
    Exactement ;)


    dans le dossier models, qui se trouve dans cstrike, ou cstrike_french, tu crée un nouveau dossier nommé player, et là dedans, tu mets tout tes fichiers ;)

    HF
    Gee_oldd, 30 Juillet 2004
    #12
  13. Offline
    Oujaakh prod
    ca marche pas non plus chui maudi :cry:
    Oujaakh, 30 Juillet 2004
    #13
  14. Offline
    c'est pas possible ca...

    t'es VRAIMENT sur que tu les mets au bon endroit ?
    Gee_oldd, 30 Juillet 2004
    #14
  15. Offline
    Oujaakh prod
    ouiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii
    Oujaakh, 30 Juillet 2004
    #15
  16. Offline
    Kuzco El Lama Bazinga!
    si tu les mets au bon endroit, ca doit fonctionner donc c'est impossible que tu les aies mis au bon endroit :)
    Kuzco El Lama, 30 Juillet 2004
    #16
  17. Offline
    Oujaakh prod
    si mai je vien de penser a un truc je sui en software et pas en open gl il i arive pas apre toute les cfg que jia mi c donc ptetre pasque je sui en software :!:
    Oujaakh, 30 Juillet 2004
    #17
  18. Offline
    Ouh là.. En français .. ?

    S'il te plait bien.. Essaye d'écrire en un français correct.. C'est indéchiffrable, désolé :shock: :?
    Gee_oldd, 30 Juillet 2004
    #18
  19. Offline
    Sprim ex membre
    il dit que c'est peux-etre parce qu'il est en software et non openGl
    style sms j adoreeeuhhh :D
    Sprim, 30 Juillet 2004
    #19
  20. Offline
    Def ][ jrY- ex membre
    Bete question mais je prefere te la poser... t as bien dézipper le fichier ? :shock:
    Def ][ jrY-, 30 Juillet 2004
    #20
Statut de la discussion:
Fermée.