SKYNEt pouraxxxx

Discussion dans 'Réseau, Wifi' créé par toulou, 16 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    toulou Elite
    voila g un gros prob et j ai l impression que skynet se fou de ma geule :

    voila y a kk semaines g du change mon cable modem-telephone car il etait peter.j etais redescendu a du 1.1mbits/sec a cause de ca.g du achter le cable blinde bleu a 5euros.mais ma connexion marchait tjrs pas apres. j tel a skynet y envoient un technicien y me dit ke les cables et tout c bon donc le prob vient de mon pc. j formate alors. la connection remarche apres.j tel direct a skynet pour k y me refoutent a du 3.3mbits/sec y disent ke c pa possible paske j aurais sois disant une allonge entre le modem et le connecteur sur le telephone or j ai pas ca et ke a du 3.3 je serais deconnecte tout le temps.en + si y envoient un technicien cette fois j devrais le payer si le prob c ce k y disent.
    voila alor moi che pa koi faire g l impression ke skynet y abusent un peu trop...
    toulou, 16 Octobre 2004
    #1
  2. Offline
    baze Touriste
    bah non si tu es sure que c'est pas ca le prob tu devras pas payer, donc tranquille :)
    baze, 16 Octobre 2004
    #2
  3. Offline
    nicoO Elite
    ui , mais le type de Belgacom , il va dire que c'est ca le problème , sont pas tjs aussi con qu'on le croit chez belgacom hien : )
    nicoO, 16 Octobre 2004
    #3
  4. Offline
    Roudoudou Lecteur discret
    ben a lui de se défendre... en installant le pc près de la prise de téléphone par exemple et lui montrer que ca tourne pas mieux...
    Roudoudou, 16 Octobre 2004
    #4
  5. Offline
    The_Tourist ex membre
    exact

    teste à l'intro directement avec le cable blindé
    The_Tourist, 16 Octobre 2004
    #5
  6. Offline
    tqz_ Elite
    moi aussi i m'ont baissé a 1.1 mbits vive la couverture de réseau pfff :'(
    tqz_, 16 Octobre 2004
    #6
  7. Offline
    toulou Elite
    chuis a 4 metres du telefone....
    toulou, 16 Octobre 2004
    #7
  8. Offline
    baze Touriste
    4 metre quand même koi :)
    ... branche un routeur a coté de la prise et puis tu peux partir à 100 mètres après :)
    baze, 16 Octobre 2004
    #8
  9. Offline
    Roudoudou Lecteur discret
    c'est pour répondre à ca en fait:

    Roudoudou, 16 Octobre 2004
    #9
  10. Offline
    ImMorT4L Touriste
    J'ai 10m entre la prise du téléphone et mon PC :D :D :D
    En plus, ce n'est pas qu'un câble, y a une rallonge de 7-8m + une prise + un cable de 2m relié au modem...

    Faut dire que je dois pas être loin la centrale (DSLAM dans le cas de l'ADSL) ... Et j'ai, en gors, 7 à 10db d'atténuation (Pourtant y a les rallonges :cool: )


    Essaie comme on te l a dit plus haut de faire passer un cable réseau plustot... Comme ça il pourra rien te dire :wink:
    ImMorT4L, 16 Octobre 2004
    #10
  11. Offline
    Freshmeat Awesome
    je suis a 30 m et j ai 3.3
    Freshmeat, 16 Octobre 2004
    #11
  12. Offline
    - Lo0 Elite
    jutilise un bete cable de 30 metre quand je dites bete cest que cest juste un cable sans plus (comme celui de telephone vori pire) et jai mais 3.3 mbit

    sinon un moment jetais a du 800 k/bits mais sa venais de mon ancien cable (ronger par des souris apparement :? )

    Par contre jai souvent des deconexion (sa marrive 4 fois par mois detre deconecter en plein pcw )
    - Lo0, 16 Octobre 2004
    #12
  13. Offline
    toulou Elite
    ca coute blindé un routeur pis j vois pa pk j avais mon 3.3 avec mon ancien bete cable et pas mainan avec mon cable blinde alors ke c la meme distance et le meme branchement....?? :?
    toulou, 16 Octobre 2004
    #13
Statut de la discussion:
Fermée.