[SOFT::VIDEOS] Problème WMP.....

Discussion dans 'Windows' créé par chaudard, 10 Septembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    chaudard Sergent Chef :::::
    Salut voila qd je clique sur un lien d'une vidz (par ex.:http://nemesis.maverick.free.fr/vidz/Diving.mpg -> a moins ke ca ne marche chez personne...), mon WMP se lance, logique,.... mais alors je recoit ce message

    je suis donc obligé de enregistrer sous et de pouvoir matter et puis effacer,... enfin c chiant quoi, ça le fait que depuis quelques jours, pas de formatage, pas d'install de new codecs,.... pas de SP2,........, j'utilise un ordi en réso si ça peut aider....

    erci bien

    Voila je rédite histoire qu'on me trouve peut -être une solution pcq ca commence a me casser les ........ ..
    chaudard, 10 Septembre 2004
    #1
  2. Offline
    KraiS Elite
    arrete de te plaindre... chez moi mon wmp se lance pas, et j'préfère pcq ça foire souvent en streaming..

    j'enregistre sous bureau, j'matte la vidz à mon aise kan je veux, si elle est sympa je garde, sinon je jette et on en parle plus, c pas la mort.. :roll:
    KraiS, 10 Septembre 2004
    #2
  3. Offline
    chaudard Sergent Chef :::::
    wais ben c ce ke je fait ossi, mais bon ca me casse les couilles qd ya un post avec 8 vidz c vraiment chiant..........
    chaudard, 10 Septembre 2004
    #3
  4. Offline
    chaudard Sergent Chef :::::
    Personne???
    chaudard, 12 Septembre 2004
    #4
  5. Offline
    chaudard Sergent Chef :::::
    Bon ben on va faire un ptit up 2 semaines plutard pcq g toujours pas la soluce donc si quelqun a une idée ce serait bien coolos....
    chaudard, 26 Septembre 2004
    #5
  6. Offline
    [HxC]K-B4L ex membre
    heu installe real player ou winamp ;)







    /!\ ce post n est pas un spam mais plutot une reponse face au depit de ce jeune homme, considérez le donc comme une branche de la section amour et amitiés ;) merci de votre comprehension
    [HxC]K-B4L, 26 Septembre 2004
    #6
  7. Offline
    titloup Elite
    T'as déjà désinstallé et réinstallé WMP? T'as la derniére version?
    titloup, 26 Septembre 2004
    #7
  8. Offline
    chaudard Sergent Chef :::::
    Oui je l'ai deja reinstaller qqk fois, passé du classique au 10, puis au 9,..... enfin rien ne change,...

    si je pose la question pour WMP c'est que je ne veu pas installer un autre.... :)



    Merci
    chaudard, 27 Septembre 2004
    #8
  9. Offline
    chaudard Sergent Chef :::::
    Désoler de gratter comme ca mais ca m'ernerve terriblement,.... ya bien quelqu'un qui finira par m'éclairer...
    chaudard, 28 Septembre 2004
    #9
Statut de la discussion:
Fermée.