son décalé à l'image au bout de 10 min de lecture

Discussion dans 'Windows' créé par dada, 6 Avril 2004.

Statut de la discussion:
Fermée.
  1. Offline
    dada ex membre
    Bonjour,voilà mon souci,j'ai graver un film sur un dvd-r,chez moi je n'ai pas de probléme il passe bien,je l'ai preté à ma copine et au bout de 10 min de lecture le son ce décale a l'image,par la suite je lui ai preté un dessin animé lui passe sans probléme et je l'ai graver de la même façon que le film,est-ce que quelqu'un pourrait me dire la raison de ce probléme?merçi.

    Ps:eek:n n'utilise pas la même marque de lecteurs salon
    dada, 6 Avril 2004
    #1
  2. Offline
    HAGGEN ex membre
    peut etre un probleme lors de l encodage?...
    HAGGEN, 16 Avril 2004
    #2
  3. Offline
    Pecosbil Polo Masta
    En combien de fois as-tu gravé ton dvd-r à la base?
    Pour le prochain essaie peut-être 1x si tu le gravais en 4 ou 2x.

    2e cause possible, son lecteur de salon est très capricieux et si graver à vitesse plus lente ne fonctionne pas, je vois mal ce qui pourrais aller.
    Pecosbil, 16 Avril 2004
    #3
  4. Offline
    dada ex membre
    Merci a vous 2,a savoir je grave déjà en 1x et pour l'encodage j'utilise cucusoft,ifoedit et ensuite nero,mais si quelqu'un connait un autre moyen pour encoder j'essayerais.
    dada, 16 Avril 2004
    #4
  5. Offline
    Pecosbil Polo Masta
    Donc c'est de l'avi2dvd.

    A vrai dire, à part essayer la méthode du tuto avi2dvd 300minutes de ce forum et voir si ça marche, je vois pas grand chose d'autre.
    Pecosbil, 16 Avril 2004
    #5
  6. Offline
    dada ex membre
    Je vais essayer et je ne manquerai pas de vous tenir au courant,merci encore de vous creusez la tête pour essayer de régler ce probléme :oops: :wink:
    dada, 19 Avril 2004
    #6
  7. Offline
    Pecosbil Polo Masta
    Ce forum est fait pour ça :D
    Pecosbil, 19 Avril 2004
    #7
Statut de la discussion:
Fermée.