Sony Ericsson K 500 I

Discussion dans 'Androïd (Matos)' créé par black frog, 21 Mai 2005.

Statut de la discussion:
Fermée.
  1. Offline
    black frog Touriste
    Salut all, j'ai acheté ce gsm dans le titre,

    il ya une chose qui m'énerve et je n'ai pas trouvé dans l'aide ni sur le site sony,, comment fait-on pour couper le petit bruit qui se déclenche chaque fois qu'on fait une photo? je ne trouve ca nulle part dans les options?

    Si quelqu'un connait ca serait sympa, merci.

    Peut etre qu'en mettant le son du g sur silencieux, mais bon, il faut penser a le remettre après, donc je cherche uniquement pour le son photo.

    J'espère avoir été clair

    Merci
    black frog, 21 Mai 2005
    #1
  2. Offline
    ounZ' +1
    C'est interdit maintenant d'enlever le son, donc tu ne sais pas le faire :wink:
    ounZ', 21 Mai 2005
    #2
  3. Offline
    black frog Touriste
    Ah bon :shock: et pourquoi? stp, c'est pas une blague que tu me fais??
    black frog, 21 Mai 2005
    #3
  4. Offline
    [CoCo] Touriste
    mais non ce n'est pas une blague!
    C'est interdit car les gens que tu prends en photos doivent le savoir afin que te ne puisses pas utiliser leur image sans leur consentement! Et donc le bruit est un moyen comme un autre de ne pas être en mode furtif :D
    [CoCo], 21 Mai 2005
    #4
  5. Offline
    doggydogfabio ex membre
    sinon tu appelles ta messagerie et tu prend la photo en meme temps ca fera aucun bruit ! ! ! :wink:
    doggydogfabio, 21 Mai 2005
    #5
  6. Offline
    black frog Touriste
    ok j'ai pigé, donc on doit payer a cause de certains obsaydays :D

    C'est vrai qu'il ya des sites ou il n'ya que des photos de filles prises en rue, (de dos bien souvent)

    merci de l'info

    ps: je suis grillé :-( :D :D



    Tant que j'y suis, je repense a autre chose: comment enlever l'inscription mobistar qui reste sur le fond d'ecran,? sur mon ancien nokia j'avais trouvé, mais ici je vois pas ( c'est le logo opérateur je crois)
    black frog, 21 Mai 2005
    #6
  7. Offline
    hRd_ Touriste
    Je profites de ce thread pour exposer mon probleme concernant mon K500I , acheté chez cora il y a pres de 2 mois.

    Voila, lorsque le T9 est activé, et que je veux écrire le mot "t'oublie", mon GSM plante, c'est à dire que j'appuyes sur le 8 pour le "t", sur le 1 pour " ' " et sur le 6 pour le " o ", jusque la il ne plante pas encore, mais il suffit que j'appuyes sur n'importe quelle autre touche et ca plante.
    Alors l'ecran se fige, s'éteint, devient touot blanc, tout noir, re tout blanc, mon gsm redemarre et reviens sur le fond d'ecran initial.

    J'ai pensé que cela pouvait être un bug sur tous ces gsm, je le saurai losque quelqun aura testé.

    Merci de votre aide :wink:
    hRd_, 21 Mai 2005
    #7
  8. Offline
    Xou I ♥ rien
    Aucun prob, ça marche nickel chez moi

    Pour le logo opérateur, je pense pas qu'on sache, sinon ça peut m'interesser aussi :)
    Quoique, c'est pas trop gênant
    Xou, 21 Mai 2005
    #8
  9. Offline
    LifeNight Elite
    Pour ceux qui ont le téléphone qui plante, sachez que vous pouvez aller dans une boutique sony ericsson et qu'ils vous feront une mise à jour du soft gratuite sur place, alors ne vous en privez pas, ca résoud la plupart des problèmes rencontrés :)
    LifeNight, 21 Mai 2005
    #9
  10. Offline
    hRd_ Touriste
    Ok, me reste plus qu'a aller le raporter chez cora, et avec leur service après vente adheubal, j'en ai bien pour longtemps...

    enfin soit, merci d'avoir essayé.
    hRd_, 21 Mai 2005
    #10
  11. Offline
    hRd_ Touriste
    ah bon? y en a-t-il dans la région de Namur ? parce que ce serait ptet bien utile pour mon problème.
    hRd_, 21 Mai 2005
    #11
  12. Offline
    Xou I ♥ rien
    Au pire, envoie un mail à Sony-Ericson, en leur expliquant le problème, et pis tu fais peter le mail chez cora, ou tu leur envois à eux.
    Xou, 21 Mai 2005
    #12
  13. Offline
    LifeNight Elite
    il y a aussi un Sony Ericsson Center à Namur,dans la Gare....pour ceux qui sont de la région

    Vous récupérez votre téléphone dans la demi heure, il suffit d'avoir la facture en main et c'est gratuit

    Moi j'allais au boulevard anspach à bruxelles quand j'avais un sony ericsson
    LifeNight, 21 Mai 2005
    #13
  14. Offline
    DeugZ Elite
    j avai jamai pisté mai ca plante aussi sur le mien...
    Suffit d'ecrire "t" tu active ta lettre, pui "'" tu l active et tu tappe oublie et la ca passe.
    DeugZ, 21 Mai 2005
    #14
  15. Offline
    hRd_ Touriste
    ah je suis pas le seul, à mon avis ca doit etre la version du firmware qui serait ancienne...
    hRd_, 21 Mai 2005
    #15
  16. Offline
    LifeNight Elite
    Allez faire un update, parce que mis à part ces soucis, il est génial ce téléphone, pourtant je suis un adepte des symbian :oops:
    LifeNight, 21 Mai 2005
    #16
Statut de la discussion:
Fermée.