Spyware

Discussion dans 'Windows' créé par Shimmy, 31 Mai 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Shimmy Touriste
    Je ne sais pas comment,mais je me suis choppé de la vrai crasse de spyware ...

    j'ai tout fait, adaware, spybot, mais rien, ils réapparaissent a chaque fois ...

    [IMG]

    Voila un ptit screen de mon spybot search&destroy qui affiche tout le temps Dsoexploit et les autres bein ca varie ya des trucs xxx etc etc ( par contre ils ne font rien, sauf quand je lance internet explorer, je vois qu'il essaye d'ouvrir une page html - en plus de ma page ouverte - mais ca se ferme apres 0.5 sec )

    Que dois-je faire???

    d'avance merci
    Shimmy, 31 Mai 2004
    #1
  2. Offline
    Shimmy Touriste
    [IMG]

    un screen d"adaware
    Shimmy, 31 Mai 2004
    #2
  3. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Highjackthis
    Fist, 31 Mai 2004
    #3
  4. Offline
    mise_ sur_ moi ex membre
    arrette d'aller sur des sites de cul
    mise_ sur_ moi, 31 Mai 2004
    #4
  5. Offline
    Tuan-anh ex membre
    Pour adaware, tu dois tout cocher puis faire next.
    Ensuite reboot et rescan.
    Sinon STOP Internet Explorer et go mozilla, MyIe, nescape ou des explorateurs gratuits qui ne sont pas aussi mauvais qu'IE
    Tuan-anh, 31 Mai 2004
    #5
  6. Offline
    tilk0 Elite
    bah tu coche et tu supprime c tout, vu le nombre tu dois pas le faire souvent :?
    sinon y a uassi spysweeper que tu peux dl et mettre a jour une fois, essaye celui la :wink:
    tilk0, 31 Mai 2004
    #6
  7. Offline
    KAMI spim spam spoum
    KAMI, 31 Mai 2004
    #7
  8. Offline
    Shimmy Touriste
    oké merci a tous .... je testerais ca demain , car la je fais pété ma connection hehehe ( faut bien profité du dernier jour du moi )
    Shimmy, 31 Mai 2004
    #8
  9. Offline
    Elohim Touriste
    Mdr ha sacré Rom1 :D
    Elohim, 31 Mai 2004
    #9
Statut de la discussion:
Fermée.