Stop à la Pub

Discussion dans 'Réseau, Wifi' créé par Sam007, 1 Août 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Sam007 Elite
    Bonjour
    Svp aidez moi, depuis que j'ai l'ADSL des pub se lancent sans arrêt et ceci me coupe mes jeux à chaque fois que je joue et c'est pareil pour les films, la fenêtre reptici et une pub apparaît, j'ai essayer les anti pub mais ça marche pas !!! J'en ai marre !!! Svp aidez moi !!!!!!!
    Et merci d'avance
    Salutations
    Sam007, 1 Août 2003
    #1
  2. Offline
    PascalJgay ex membre
    ?!

    tu as pas posté hier et reçu bien assez de solutions a ton probleme?! :?:
    PascalJgay, 1 Août 2003
    #2
  3. Offline
    ttt3566 ex membre
    ttt3566, 1 Août 2003
    #3
  4. Offline
    Sam007 Elite

    Oui j'ai posté ce msg hier mais ça marche pas dans sevice et affichage de msg ça continu tjs c pour ça que j'ai réecris !!!
    Merci à tous
    salutations
    Sam007, 1 Août 2003
    #4
  5. Offline
    Kanu Elite
    Bon tu as des pub pub ou des pub pas pub lol...je mexplique tes pub elles s'affiche sous forme de fenetre Internet explorer ou sous forme de fenetre Windows. Tu vois la différence....Si c'est sous une fenetre Windows et que comme titre tu as affichage de message...Ben la soluce tu la déjà revérifie bien tu stop le service. Si par contre tes pub se présentent sous forme de fenetre Internet explorer ben tu telecharge un bièce tueur de pub (popupkiller) moi j'ai akiller ki fonctionne très bien une fois ke tu lui à indiqué les fenetre à killer....Voilà....

    www.google.be :arrow: ton ami lol
    www.telecharger.com :arrow: recherche :arrow: pop up et c parti
    Kanu, 1 Août 2003
    #5
  6. Offline
    bigboy666 Mustang Fever!
    je l'ais déjà dis, mais as-tu essayé de scanner ton système avec un anti spyware genre ad aware??
    Ah encore un ptit truc: vide ton repertoire windows\temp et temporary internet files, çà peut aussi arranger le problème. :wink:
    bigboy666, 1 Août 2003
    #6
  7. Offline
    BelZe *
    Chuis sur ke c just des net send mais ke ta pas bien desactiver l affichage des msg kom on te l avais di ...

    tu dois bien mettre :

    :arrow: Type de demarrage : desactive
    :arrow: status du serviec : arrete

    ;)
    BelZe, 1 Août 2003
    #7
  8. Offline
    StaL@JacKaSs Touriste
    heu jamais vu ca mais moi g mis voissa no pub et depuis g pas de prob de pub
    mais bon fo voir ce que c comme pub :?
    StaL@JacKaSs, 1 Août 2003
    #8
  9. Offline
    zemicmic Elite
    je suis sur que c'est parcequ'il a rebooté et qu'il a laisse le service en Automatique.
    Remet le en manuel ou desactive le...
    ou un batch au demarage :) :p
    zemicmic, 1 Août 2003
    #9
  10. Offline
    kikounours ex membre
    :twisted: AU SCOURS !!!! j'ai une pub en java qui se mets toutes les 5 mn et je pète les plombs, on a déjà tout essayé ce qu'il y a de connu et toujours rien (Norton, voissa, antipub, le truc à désactiver dans le service des messages, ...)

    c'est une petite fenetre de 2cm sur 2 cm en java prénommée WHAIMAGER avec la mention "in" dedans on sait juste faire ok ou la petite croix mais l'un et l'autre font la meme chose, ca me remets exactement la meme fenetre de merde avec un nombre à la place du "in". je click de nouveau, et ca 5,6 fois de suite, (le nombre change à chaque fois), et là il se décide à se barrer en prenant bien soin de m'envoyer une pub voir plusieures d'un coup. C'est souvent les memes, mais pas toujours dans le meme ordre. des fois il ouvre pas de pub (super rare !) c'est souvent 3,4 pubs en meme temps, mais il arrive que ce soit une bonne vingtaine et là, bonjour la merde, car il en ré-ouvre 2 pour une que je ferme!
    Voilà. et ca, toute les 5 mn de surf, ou quasi à chaque fois que j'ouvre une fenêtre. Ca pourri la connexion grave, et ca commence sérieux à m'gonfler. SVP AIDEZ-MOI, je suis au bord d'une colique néfrétique suivie d'une dépression canon,.... en trois mots: CA M'BROUTE !!! merci d'avance les gars... :D
    kikounours, 11 Août 2003
    #10
  11. Offline
    [HCS]Yasmin Fowevewww
    et zone alarm t'as essayé ?
    [HCS]Yasmin, 11 Août 2003
    #11
  12. Offline
    zemicmic Elite
    zemicmic, 12 Août 2003
    #12
  13. Offline
    kikounours ex membre
    :D salu ! je pense bien que j'ai trouvé! on m'a conseillé AD AWARE de LAVASOFT et apparement ca marche je n'ai pas encore revu cette &^$mù#)° !!! de pub. Je vous tiens o courant si ca tiens le coup, mais apparement ce prog est bien bien bien. Merci à tous...
    kikounours, 13 Août 2003
    #13
  14. Offline
    Sam007 Elite
    Merci les gars, j'ai réussis en installant un firewall, maintenant ça marche nickel !!!!!!!!!!!!!
    Salutations à tous :D :D :D
    Sam007, 22 Août 2003
    #14
Statut de la discussion:
Fermée.