surchauffe carte graphique

Discussion dans 'Hardware, matos' créé par Lion-o, 4 Juin 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Lion-o Touriste
    Ben voila, si y en a qui se souvienne y a un mois j'ai poste pour un probleme de reboot. On a fini par decouvrir que ma geforce 2 surchauffait.

    La je viens d'acheter une geforce3 ti 200 et j'a le meme bleme.

    J'ai formate (pas pour ca mais j'ai change de dur), j'ai remis tout le parametres par defaut du bios.

    Alors ma question: est-ce qu'il y a un prog pour tester le vitesse reelle de l'agp, le voltage passer a la carte, ... Un reglage a changer. Enfin quelque chose quoi, marre de mettre mon vetilo de bureau sur le pc et pas sur moi ;)

    asus a7v133
    geforce 3 ti 200
    maxtor diamond 9 801Go
    256 ram
    winxp pro
    Lion-o, 4 Juin 2003
    #1
  2. Offline
    BelZe *
    joli HDD :p

    Sinon , je c pas t aider soz
    BelZe, 4 Juin 2003
    #2
  3. Offline
    b00msTicK O=(*.*Q)
    ton pc est pas overclocké? -_-
    b00msTicK, 4 Juin 2003
    #3
  4. Offline
    Gefff Elite
    zarbi ca :s:s
    Gefff, 4 Juin 2003
    #4
  5. Offline
    b00msTicK O=(*.*Q)
    ça ça l'aide à fond
    b00msTicK, 4 Juin 2003
    #5
  6. Offline
    CimBom Elite
    essaye de voir les différents paramètres avec sisoft sandra, ca te donne bcp d'info sur ton pc.
    CimBom, 4 Juin 2003
    #6
  7. Offline
    Kuzco El Lama Bazinga!
    change ta signature. pas toi hein Jauwwww ;)
    Kuzco El Lama, 4 Juin 2003
    #7
  8. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    je ne vois qu une soluce

    changes de CM

    je ne me souviens plus trop mais y a certain board qui n accepetent que des cartes AGP 1.5 Volts
    Fist, 4 Juin 2003
    #8
  9. Offline
    StAr-NiC Elite
    laisse moi deviner tu as une tour aopen ?
    StAr-NiC, 4 Juin 2003
    #9
  10. Online
    Le Dj Oli ex membre
    Le prog est "power strip" mais je suis plus sur.
    Le Dj Oli, 4 Juin 2003
    #10
  11. Online
    Jost ex membre
    lol j pense pas que la tour a avoir pour ta carte graphique sinon normalement tu as un ventilo sur ta gf3

    ps: tu vend pas ton ancienne ta gforce 2??
    :D :D :D
    Jost, 4 Juin 2003
    #11
  12. Offline
    Gefff Elite
    ouais je penserai pour un problème coté alim.. elle surchauffe pas ton alim par hasard?? ca arrive comme dis Star-nic aopen est expert dans le genre

    tu as une alim de cmb de watts?
    Gefff, 4 Juin 2003
    #12
  13. Offline
    Lion-o Touriste
    Alors dasn le desordre:

    -le pc est pas oc, jai juste teste une fois et ma muse 5.1 amerde grandiose ca a pas dure 2 minutes en oc.

    -c est une aopen.

    -la geforce 2 est deja vendue

    - c'est une geforce 3 sans ventilo

    -le power je pense 300w, mais je verifierai demain. mais elle est tout ce qu'"il y a de plus froid.

    -le dd c'est 80 evidement.

    -je dois regarder kel parametres dans sandra? (un peu salace comme question vous trouvez pas?)

    -c'est kel voltage qui alimente la cg?
    Lion-o, 4 Juin 2003
    #13
  14. Offline
    Helyopses Touriste
    prob résolu, va faloir en taper un :)
    Helyopses, 5 Juin 2003
    #14
  15. Offline
    NOD5 Confrérie
    un petit extracteur dans la tour ca aide :wink:
    NOD5, 5 Juin 2003
    #15
  16. Offline
    Lion-o Touriste
    la geforce 3 tournait depuis un an chez un pote sans ventilo, y a aucune raison d'en mettre un.

    Nod: ma tour est ouverte des deux cote avec un ventilo de bureau dessus sinon ca sent le crame alors l'extracteur oublie :)
    Lion-o, 5 Juin 2003
    #16
  17. Offline
    medleouf Touriste
    ca doit pas etre la cg, et si tu as remis les param de bios en defut, le voltage est correct aussi:
    voila les prob potentiels que j vois :
    defaut de la carte mere
    probleme d alim
    un autre composant (meme mineur) fou le bordel

    PS : pose ta main un peu partout dans la tour, y a peut etre qq chose qui chauffe, meme sur les chipset on sait jms
    medleouf, 5 Juin 2003
    #17
  18. Offline
    Lion-o Touriste
    non, tout est froid sur la carte mere. Et ca peut pas etre la cg, vu que ca fait pareil avec deux differentes :)

    Je sens ke je vais continuer avec el ventilo jusqu'au premier aout et me rachete un systeme complet.

    Vasi kan meme faire touner tout les test de Sandra et puis verifier tout mes voltages, on verra ce que ca dit.
    Lion-o, 5 Juin 2003
    #18
  19. Offline
    La Poubelle Elite
    Justement, j'ai le même problème que toi avec ma GeForce 2

    Et si le ventilo , il faut le mettre. Pendant les periodes chaudes quand on n'habite pas dans une cave :)lol: , perso c'est au premier étage avec une superbe fenetre de @é"'( qui me cuit) ca n'arrete pas de planter.

    L'extracteur d'air (un ventilo devant pour aspirer et un ventilo derriere pour extraire ) améliore grandement les choses. Ca te fait un joli petit courant d'air à l'interieur. A la limite si tu tiens à utiliser le système de tour ouverte, tu dois placer un grand ventilo à coté (Ca marche impeccable :roll: )


    P.S.: apres un plantage pour le fun , touche la partie au dessus de ta carte graphique , tiens donc le Ventilo du cpu crache justement de l'air chaud de ce cote.
    La Poubelle, 5 Juin 2003
    #19
  20. Offline
    Lion-o Touriste
    ca a commencer a chauffer en avril, y'avait 12 degres dans ma chambre, alos c'est PAS un probleme lie a la ventilation. Et mem avec le ventilo de bureau format 20cm de rayon a fon a cote de la tour ouverte ca surchauffe. De plus je rapelle que j'avais deja le probleme avec une geforce 2.
    Lion-o, 5 Juin 2003
    #20
Statut de la discussion:
Fermée.