[ Tag ] CsSource

Discussion dans 'Action, Shooters' créé par D m S, 29 Novembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    D m S Elite
    J'ai réalisé un tag pour cs source, il s est bien importé, mais je ne sais pour quel raison, impossible de le voir (d ailleurs impossible d en voir aucun)

    Connaissez vous la raison de ce probleme ?
    Commande config ?
    D m S, 29 Novembre 2004
    #1
  2. Offline
    TrunK 공지글
    mp_decals "100" et pas "0"
    TrunK, 29 Novembre 2004
    #2
  3. Offline
    D m S Elite
    Oui c etait r_decals 0 Thx
    D m S, 29 Novembre 2004
    #3
  4. Offline
    Sam Gold --./././-.-
    je dirais meme "mp_decals 8000" si t'as un PC correct.

    De toute facon, apres chaque round la map est "nettoyée"

    ben ouai, pourquoi tu crois qu'ils ont modélisé des ptits seaux dans les maps :D

    :D
    Sam Gold, 29 Novembre 2004
    #4
  5. Offline
    Chinois Touriste
    héhéhé :D
    Chinois, 29 Novembre 2004
    #5
  6. Offline
    [SinGe] Touriste
    au risque de passer pour un noob, vous mettez ca ou? dans la console?
    jamais rien capté a ce genre de trucs :oops:
    [SinGe], 30 Novembre 2004
    #6
  7. Offline
    gRd- ex membre
    ouais dans la console :wink:
    gRd-, 30 Novembre 2004
    #7
  8. Offline
    [SinGe] Touriste
    ok merci :D
    [SinGe], 30 Novembre 2004
    #8
  9. Offline
    [SinGe] Touriste
    ben chez moi ca va pas :-(
    lorsque j'importe mon tag, apres avoir passé la valeur sur 100, impossible de me connecter, je reviens automatiquement a l'ecran de selection du serveur ?(
    je suis donc obligé de quitter et de relancer steam, mais le probleme c'est que j'ai toujours ce bete tag par défaut et non pas le mien :-(
    est ce possible d'utiliser decal converter?

    merchii de m'aider :D
    [SinGe], 30 Novembre 2004
    #9
  10. Offline
    [SinGe] Touriste
    visiblement decal converter marche pas non plus (fin ... je vois pas ou mettre le tag apres en tt cas :oops: )
    j'ai meme reinstallé hier soir, toujours le meme probleme :-(
    pleaase help me :D
    [SinGe], 1 Décembre 2004
    #10
  11. Offline
    D m S Elite
    Tu mets le tag ou tu veux, tu lances cs source et tu vas dans option et tu l'importes, en principe ca marche .

    Tu as deux valeurs : mp_decals => ok chez toi il n'est pas à zéro (il ne l'était pas chez moi non plus)

    Regarde le r_decals, et vire cette commande si tu l as, c etait cela pour moi.
    D m S, 1 Décembre 2004
    #11
  12. Offline
    [SinGe] Touriste
    ok v essaier ca merci :D
    pour virer le r_decals, je dois mettre la valeur 0 ? :oops:
    [SinGe], 1 Décembre 2004
    #12
Statut de la discussion:
Fermée.