tele2 serveur smtp

Discussion dans 'Réseau, Wifi' créé par Whiteneo, 1 Février 2008.

Statut de la discussion:
Fermée.
  1. Offline
    Whiteneo http://papyswarriors.forumactif.org/
    Voila sur le pc d un ami on peut recevoir les mails mais impossible d en envoyer,
    comme message d erreur il dit de vérifier les paramètres ssl et le port (il précise aussi que le serveur courrier sortant out.tele2allin.be a bien été trouvé)
    Le port ssl par défaut est 25 ,sur le site tele2 je n'ai rien trouvé quelqu un sait-il comment résoudre le probème?

    Ps:anti-virus bitdefender 10 j ai tester sans et toujours le meme problème.
    Whiteneo, 1 Février 2008
    #1
  2. Offline
    insomnia Elite
    1)
    Ouvrez votre logiciel Outlook Express.
    Cliquez sur « Options », puis sélectionnez « Comptes ».
    Cliquez ensuite sur « Ajouter », puis « Courrier… ».
    Introduisez votre nom et votre prénom, puis cliquez sur «Suivant ».
    Indiquez votre adresse de messagerie (ex. vt****@tele2allin.be) et cliquez sur « Suivant ».
    Mentionnez « in.tele2allin.be » pour le « serveur de courrier entrant (POP3) » et « out.tele2allin.be » pour le « serveur de courrier sortant (SMTP) ».
    Dans le champ « Nom du compte », indiquez votre nom d’utilisateur (vt*****) et votre mot de passe dans la case « Mot de passe ».
    Cliquez sur « Terminer », au terme de l’assistant d’installation.

    2) autorise le port 25 ou l'application outlooksur ton firewall .

    3) dis moi ci ceci fonctionne
    insomnia, 3 Mars 2008
    #2
  3. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    t'es sur que Tele2 utilise le port 25 pour le SMTP sécurisé ?
    Jereck, 3 Mars 2008
    #3
  4. Offline
    insomnia Elite
    insomnia, 3 Mars 2008
    #4
  5. Offline
    insomnia Elite
    insomnia, 3 Mars 2008
    #5
Statut de la discussion:
Fermée.