tomtom go 500

Discussion dans 'Windows' créé par Inco, 3 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Inco Elite
    voila mon pere a achete un tomtom go 500,

    depuis tout a l heure j essaie de le regler pcq il etait par defaut sur amsterdam et voulait tjs aller en hollande apres une bonne demi heur de chipotage , cest ok

    mais qd je veux choisir une navigation par code postal, il me met tjs la hollande.

    j'aurai voulu savoir si qqun parmis vous a deja eu le probleme et as su le resoudre merci de votre aide

    ps : spammer ect... s abstenir
    Inco, 3 Septembre 2005
    #1
  2. Offline
    GUMBAL 1337
    tu veux un code postal, mais que cela reste toujours au pays bas ?
    ou tu veux être dans un autre pays ? (alors faut mettre la carte dy pays que tu veux)
    GUMBAL, 3 Septembre 2005
    #2
  3. Offline
    Inco Elite
    nan enffet je veux le code postal de la belgique mais par defaut il me met tjs celui de la hollande ,
    c est la carte beneluxe donc j ai hollande , belgique ,luxembourg,

    qd je fais naviguer vers la base (ma maison ) ca marche , dans les favoris aussi, par ville et rue ok (belgique ou autre sans prob) mais qd je veux faire par code postal style taper 1300 wavre , pcq je sais plus comment qu on ecris wavr , si je tape le code postal 1300 il me donne une ville en hollande , donc j aurai voulu savoir si y avait moyen d avoir la ville en belgique et pas hollande , j ai cliquer sur tout , j ai chercher dans la liste de ce qu il propose et j ai que des choix pour la hollande .

    j espere que tu m as compris
    Inco, 3 Septembre 2005
    #3
Statut de la discussion:
Fermée.