Toutes les versions d'emule plante après +- 15min!

Discussion dans 'Web, design' créé par [ Arnold ], 1 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    [ Arnold ] Chemist
    Voilà mon problème, toutes mes versions d'eMuLe plantent après 15-20min d'utilisation! Que faire ? merci !!!! :shock:
    [ Arnold ], 1 Décembre 2004
    #1
  2. Offline
    zoheir cvm.mangaleet()
    juste au moment de la connexion au server ?

    ou simplement qd tu lances émule ?

    tu utilises un firewall ?
    zoheir, 2 Décembre 2004
    #2
  3. Online
    MikeTronic Elite
    Tu lancerais pas deux version d'emule en meme temps ou edonkey + emule ?!
    MikeTronic, 2 Décembre 2004
    #3
  4. Offline
    [ Arnold ] Chemist
    Non :-(

    Pas de firewall, et la première utilisation ( après l'installation ) dure +- 1h, et après, juste après la connection du server il se coupe sans le moindre message d'erreur. :?
    [ Arnold ], 3 Décembre 2004
    #4
  5. Offline
    II phl II Touriste
    qd tu dis tu dis que la mule plante, tu veux dire que :
    - le software plante ... comme internet explorer plante parfois ?
    ou
    - la connexion au server eMule plante ?

    Si c'est la seconde hypothèse, j'ai le cas aussi sauf que chez moi c'est après 3 ou 4h d'utilisation.. et je n'ai pas trouvé de solution (que ce soit edonkey ou emule ... meme résultat)
    II phl II, 3 Décembre 2004
    #5
  6. Online
    MikeTronic Elite
    Change tes ports TCP & UDP si c'est la connection qui plante :wink:
    MikeTronic, 3 Décembre 2004
    #6
  7. Offline
    [ Arnold ] Chemist
    merci mais c'est pas ça :oops: Le programme disparaît en fait :shock: Tout à coup hop il se fait la malle :cry:
    [ Arnold ], 3 Décembre 2004
    #7
  8. Online
    MikeTronic Elite
    Sa fais longtemps que t'as pas formater ?
    t'as peut-etre plein de merde dans ton dur...
    Je sais pas trop t'aider...
    MikeTronic, 3 Décembre 2004
    #8
  9. Offline
    II phl II Touriste
    là j'ai comme port TCP le 4662
    et comme port UDP le 6603 (et le router a bien évidemment ces 2 ports là ouverts)

    Tu penses que ma connexion ne plantera plus si je change de ports ?
    Et que me conseilles-tu de mettre en TCP et en UDP ?
    II phl II, 4 Décembre 2004
    #9
  10. Online
    MikeTronic Elite
    pour l'UDP tu peux le laisser masi pour le TCP 5662:wink:
    MikeTronic, 4 Décembre 2004
    #10
  11. Offline
    TyphZ BuzZ Young Deejay :)
    connexions max reglé a cb ?
    TyphZ BuzZ, 4 Décembre 2004
    #11
Statut de la discussion:
Fermée.