trop (pas) rapide l'adsl euphony......

Discussion dans 'Réseau, Wifi' créé par kryss, 4 Août 2005.

Statut de la discussion:
Fermée.
  1. Online
    kryss ex membre
    salut a tous, ca va faire 2 mois que je suis sur l'adsl d'euphony, EuComfort pour ceux qui connaitraient (3.3 mbit en download et 384 kbit en up !!!théoriquement!!!), ces derniers temps, la vitesse est extremement pourrie, sauf pendant la nuit (comme c utile..), en journée ca dépasse pas les 10ko/sec, et encore...jme demande meme si des fois c'est pas pire qu'un 56k, bref, je suis bien loin de la vitesse prévue, ya que pendant la nuit qu'elle fonctionne bien...chose étonnante l'upload fonctionne tjs a merveille, 50-55ko/sec constant, alors que la vitesse de download est completement pourrie.
    ca dure depuis quand meme pas mal de tps, ya une vingtaine de jours, un gars d'euphony m'avait sonné pcq je leur avais envoyé un mail etc...je passe les détails, il m'a expliqué dans un francais/flamand pas tres clair, qu'apparemment ils mettaient a jour du matériel ou je sais pas trop quoi etc, mais bon tt ca, ca va faire presque un mois quand meme!
    ce serait juste pr savoir si certains comme moi ont aussi des problemes avec l'adsl euphony.

    ps: désolé pr le discours :oops:
    kryss, 4 Août 2005
    #1
  2. Offline
    MikeTronic Elite
    Heu je suis chez eux depuis plus d'un an maintenant...
    Download a 300Ko/s sans probleme et j'upload tres bien également je suis a une moyenne de 45Ko/s...
    Tu dois avoir un probleme chez toi.Effectivement la nuit sa va mieux vu que là j'upload a 60-70Ko/s et download a du 500-650Ko/s :D
    MikeTronic, 4 Août 2005
    #2
  3. Offline
    Kanu Elite
    adsl power skynet :D
    Kanu, 5 Août 2005
    #3
  4. Offline
    MikeTronic Elite
    Mouai...
    SKYNET : 5€/5Go
    EUPHO : 5€/10Go
    Et pour ces problemes de vitesse j'en ai pas donc pas lieu de changer perso :wink:
    MikeTronic, 5 Août 2005
    #4
  5. Offline
    Ludovic_ Anime > Manga
    Je suis chez euphony et pas de probleme
    Ludovic_, 5 Août 2005
    #5
  6. Offline
    MikeTronic Elite
    T'est d'ou krysss ?
    Peut-etre que dans ta région font des changements...
    Et oublie pas que eupho passe par les lignes skynet suffis qu'il y ai des merdes dessus et je suppose que sa se répercute chez nous :wink:
    MikeTronic, 5 Août 2005
    #6
  7. Offline
    PrOz3N Touriste

    Moi aussi et po de prob :)
    PrOz3N, 5 Août 2005
    #7
  8. Online
    kryss ex membre
    yop, je suis de liège, j'ai sonné au service "technique" d'euphony ajd, et apparemment yaurait des problèmes pour ma région avec un truc qui supporterait pas le nbre de connexions et ils doivent lechanger, ils ont dit que c'était a belgacom de le faire, alors mtn je laisse filer pour voir un peu dans les jours a venir, ils ont dit que quand le prob serait résolu ils appelleraient, j'espere que ca va vite se résoudre pcq c extremement lourd qd je vois les vitesses que vous vous chopez :cry:
    kryss, 5 Août 2005
    #8
  9. Offline
    MikeTronic Elite
    LoL si c a belga de le faire...
    Vont pas se grouiller pour un concurent enfin je pense...
    J'espere que ton probleme va pas trop s'éterniser mais bon now tu sais que c'est pas eupho qui est en cause mais belga :wink:
    MikeTronic, 5 Août 2005
    #9
  10. Online
    kryss ex membre
    yes le probleme n'est pas d'euphony, j'espere que ca va vite etre résolu et qu'ils vont pas mettre 2 mois....., ce serait rudement bien quand le truc sera reglé que j'atteigne la meme vitesse que toi :shock:, sur ce...vais dormir
    kryss, 5 Août 2005
    #10
  11. Offline
    Xou I ♥ rien
    Juste par curiosité, fais un peu tracert gamerz.be dans ton invité de commande DOS.
    Si tu vois dedans qqch comme : Liege2-bas.adsl.be.nom du FAI, c'est que tu passeras par le BAS de Liège de Bas-Gretry.
    Et ce BAS a déjà été changé, donc logiquement, tu ne devrais plus avoir ces problèmes.
    En étant chez Latribu, on a eu ce genre de problème, sauf qu'on avait de temps en temps des déconnexions, mais surtout une connexion merdique.
    Les clients skynet avaient eux-même aussi des problèmes avec la synchronisation de la ligne.
    Bref, ça a été changé et ça serait bizarre que tu aies encore des problèmes si jamais tu passais par là!
    Xou, 5 Août 2005
    #11
  12. Online
    kryss ex membre
    j'ai tapé tracert -h 10 gamerz.be, pcq sinon il me l'aurait fait jusque 30 et j'ai vu qu'a partir de 12 ou 13 si je me rappelle bien, ca me marquait "délai d'attente de la demande dépassé", et voila ce que ca donne:

    http://home.euphonynet.be/japan-traduction/gamerz.txt

    il me semble que je dois aller me trainer bien loin pr venir voir un site belge :?
    kryss, 5 Août 2005
    #12
  13. Offline
    xe0n Chamois d'or
    moi suis sur euphony région de liege (soumagne) et jen suis tres content :wink:
    xe0n, 5 Août 2005
    #13
  14. Offline
    MikeTronic Elite
    Harcele le fai pour qu'on regle le probleme au plus vite :D
    Franchement pas de bol car a cause de sa tu te fait une mauvaise opignion d'eux :?
    MikeTronic, 5 Août 2005
    #14
  15. Online
    kryss ex membre
    :-( bouhouhou c'est pas juste, a croire qu'il y a que moi sur toute la belgique qui ai des problemes chez eux :-(, vous croyez que le probleme pourrait venir de chez moi? pcq vous semblez pas avoir de prob...
    kryss, 5 Août 2005
    #15
  16. Offline
    admix G!v3 m3 a 60v3rnm3n7
    tu sais voir tes infos de conencrtions quelque part?

    vitesse etc?
    admix, 5 Août 2005
    #16
  17. Online
    kryss ex membre
    la je suis avec un modem interne pci, ya pas grand chose comme info avec le truc mais bon.
    pour le protocole, j'ai mis comme ils disaient ds les conditions générales (...aux normes en
    vigueur(ADSL/PSTN : ANSI T1.413 Issue 2) et aux spécifications....)

    Protocol: T1.413 issue 2
    Upstream: 512
    Downstream: 3360

    j'étais avec un modem usb avant, pensant que le prob venait de la j'ai changé vers ca, je me rappelle qu'il me donnait plus d'infos alors je le réinstalle vite fait pr voir...

    Date Rate (kbps): 512 3360
    Line Rate (kbps): 544 3392

    Last Failed Status: 0x0
    Local/Remote Attenuation: 37.5 / 18.0 dB
    SNR Margin: 28.5 dB

    je sais pas si peut aider mais bon voila quelques trucs quand meme....
    pour info, le pc est dans ma chambre, j'ai tiré une rallonge d'en bas jusque la, j'ai testé plusieurs fois en trainant le pc en bas pr qu'il soit a coté de la prise téléphonique avec le plus petit cable possible et j'ai les memes résultats...:-(

    dans la fenetre de statut de la connexion de windows, l'est marqué 3,3 Mbits/s, ce qui me parait normal...
    kryss, 5 Août 2005
    #17
  18. Offline
    Arnoz Touriste
    Appelle les tout simplement. Mais sachant que comme les autres opérateurs alternatifs (HappyMany et autres) ils utilisent le réseau Turboline, si tes voisins ou quoi ont un débit correct t'es censé avoir le même.
    Arnoz, 5 Août 2005
    #18
  19. Offline
    MikeTronic Elite
    Le probleme est pas du a son modem interne en PCI ?
    Il devrait peut-etre essayer avec un modem USB ou un modem ethernet ?
    MikeTronic, 5 Août 2005
    #19
  20. Online
    kryss ex membre
    dsl de répondre aussi tard, mais bon le net a du 2 a l'heure en plein apres midi ca me saoule, j'ai déja essayé avec un modem usb, et ca donne la meme chose, je pense pas que ce soit les modems qui soient en cause, pci ou usb, ils ont tous les deux tt ce qu'il faut pr fonctionner chez euphony, enfin bon...je sais plus quoi faire, alors je vais attendre...en espérant que leur trucs de travaux prennent pas 20 ans...
    kryss, 5 Août 2005
    #20
Statut de la discussion:
Fermée.