Turbine CoolerMaster "Jet 7+" [Questions]

Discussion dans 'Hardware, matos' créé par Vg Aka CriMiNaL, 20 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Vg Aka CriMiNaL Touriste
    Lu aLL, je viens d'aller acheter cette turbine donc
    :arrow: http://www.coolermaster.com/index.p...serial=ACB-V83&other_title= ACB-V83 Jet 7

    Je l'ai installé (pate thermique etc...) puis j'essaye d'allumer le pc, le premier coup ca s'allume mais pas l'écran, je l'arrete donc, le 2ème coup idem, le 3ème coup l'écran s'allume mais sur l'affichage on me demande de redéfinir la puissance du CPU , qui s'était apparement remise a 100Mhz toute seule , alors ke mon CPU tournait a 200Mhz (166Mhz d'origine) ...
    Alors je redéfini et donc WinXP se lance etc ...
    Donc jusk'ici rien n'as encore cramé ...
    Mais je remarque k'il ya une lumière blanche sur la turbine qui n'arrete pas de clignoter ... alors est-ce ke c pour dire ke kelke chose ne tourne pas rond ou simplement du "tuning-style" ? :?
    Si c du "tuning-style" est-ce k'on peut arreter cette loupiotte de clignoter d'une manière ou d'une autre ?
    J'ai regardé un peu sur le site de CoolerMaster , mais g pas trouvé de truc au sujet de cette lumière ...
    Merci d'avance pour votre aide.
    Vg Aka CriMiNaL, 20 Juillet 2004
    #1
  2. Offline
    eGm_ Guinea Trump
    dans le pdf dispo sur le site il n'y a rien ?
    eGm_, 20 Juillet 2004
    #2
  3. Offline
    Vg Aka CriMiNaL Touriste
    C'est tout ske jvois concernant c loupiottes :?
    Vg Aka CriMiNaL, 20 Juillet 2004
    #3
Statut de la discussion:
Fermée.