TV 32PFK3605H/12 qui ne s'allume pas 9/10

Discussion dans 'Problèmes' créé par jy95, 17 Juillet 2014.

  1. Offline
    jy95 Touriste
    Salut tout le monde ,

    Me voici ici afin de vous demander votre aide. En effet, ma tv philips ne fonctionne pas correctement depuis quelques temps (étrangement juste après la fin de la garantie :snif2: , ce qui alimente à mon gout la théorie de l'obsolecense programmée )

    INFORMATIONS SUR LA TV:

    Marque : PHILIPS
    Modèle : 32PFK3605H/12
    Page de la tv sur philips : http://www.p4c.philips.com/cgi-bin/dcbint/cpindex.pl?slg=fr&scy=be&ctn=32PFL3605H/12

    J'ai aussi réussi à récupérer le Service Manuel de cette tv (non trouvable évidemment sur le site Philips)

    Service Manuel : http://49aflgnz9h.1fichier.com/


    LE PROBLEME :

    Quand j'allume ma rallonge auquel est brachée ma ps3 et ma tv , le voyant rouge de la ps3 est allumée (ce qui signife que la ps3 est bien sous tension et pret à etre utilisée) tandis que la tv a un comportement bizarre :

    Avant mon problème : Quand j'allumais la rallonge , la tv allumait un voyant rouge (elle n'est que sur tension alors) , je l'allumais (j'avais le logo philips qui apparaissait) et je pouvais l'utiliser

    Le problème : Quand j'allume la rallonge , la tv n'allume pas le voyant rouge et rien ne se passe (pas de logo philips qui apparait , écran noir comme si pas d'alimentation)

    (bien sur , j'ai pensé à changer de rallonge , de cable , ca ne change rien)

    Le plus étrange , c'est que de temps en temps voire parfois , quand j'allume la rallonge , la tv s'allume (sans le voyant ce fois) et je peux l'utiliser

    Tentative de résolution de problème :

    Tout d'abord , partant du principe que l'alimentation de la tv a un problème , j'ai décidé de regarder un oeil dessous

    Voici les photos que j'ai prises (mis dans un dossier hostingpics) :

    http://www.hostingpics.net/album/jy95-201000.html

    Vous voyez une solution ?

    PS : Voilà deux photos "clairs" de ma carte alimentation. Est-ce un probleme de condensateurs ?

    [IMG]
    et
    [IMG]

    Voilà de nouvelles photos
    http://www.hostingpics.net/album/jy95-201499.html
    jy95, 17 Juillet 2014
    #1
  2. Offline
    Catcheur Loading...
    Hello,

    Je n'en détecte pas sur tes photos, mais soit bien attentif à ce qu'aucun des condensateurs ne soient gonflés.
    C'est le coup classique des télévisions en sortie de garantie.
    J'ai eu cette "maladie" moi aussi en sortie de garantie, au final j'ai changé le condo et depuis tout roule. Tout ça pour 5€.
    Catcheur, 17 Juillet 2014
    #2