Tv Philips Hd Ready Probleme De Bruit

Discussion dans 'Multimédia' créé par PH0N0, 1 Janvier 2009.

Statut de la discussion:
Fermée.
  1. Offline
    PH0N0 Elite
    Bonjour à tous, sa fait 2 jours que j'ai ma tv
    66 cm PHILIPS 26PFL3403D

    et deja deux problèmes se présentent a moi :-D

    De un , j'hésite a savoir si c'est un problème ou si c'est comme sa sur chacune de ces tv mais du coté droit derrière la tv provient un petit bruit strident, qui casse les oreilles & donne mal a la tête :colere:

    Deux, j'ai deja un pixel mort :[]

    En gros, j'aimerai savoir si d'autre personne on cet tv philips, et rencontre le même petit bruit strident, et ensuite est ce que je peux l'envoyer au SAV sans devoir attendre 2 mois et avoir une nouvelle de suite au Cora ( La ou je l'ai acheté )

    ou encore, demandé un remboursement de la tv. Pas un avoir sur un autre article

    Merci ;)
    PH0N0, 1 Janvier 2009
    #1
  2. Offline
    tqz_ Elite
    Représente la au cora dans son emballage d'origine en expliquant les problèmes
    tqz_, 1 Janvier 2009
    #2
  3. Offline
    PH0N0 Elite
    C'est ce que je compte faire demain, mais savoir si d'autre personne on le même soucis. Histoire de savoir si je suis un cas isolé ou si le modèle présente le même problème partout
    PH0N0, 1 Janvier 2009
    #3
  4. Offline
    tqz_ Elite
    Non tu es un cas isolé pour les problèmes de bruit sur ce modèle la, j'avais jamais entendu.

    Sinon pour le pixel mort, c'est toujours le même problème. Faut un peu de chance. N'hésite pas à dire qu'il se trouve sur le milieu de l'écran ;)
    tqz_, 2 Janvier 2009
    #4
  5. Offline
    PH0N0 Elite
    Bon voilà j'ai changé ma tv :) , après 30 minutes d'attente pour un technicien , il dit que le bruit est normal ... mais pour le pixel pas moyen de nier il se voit , donc on ma donnez une nouvelle :)
    PH0N0, 2 Janvier 2009
    #5
  6. Offline
    leval Gnagnagna
    il on etait sympa pour 1 pixel

    cool pour toi
    leval, 2 Janvier 2009
    #6
  7. Offline
    tqz_ Elite
    le bruit strident vient sûrement de ton transfo mais n'aurait pas dû être dérangeant sauf si tu es à 30 cm de la télé bien sûr :p.
    tqz_, 2 Janvier 2009
    #7
  8. Offline
    PH0N0 Elite
    Pourtant si, maintenant j'ai deja un autre problème :)
    Plus aucun bruit comme avant, mais toute les 15 minutes j'ai droit a 20 seconde de vibration aigu. Comme si c'était programmer, donc je me pose des questions là. Je vais appeler le service client de chez Philips & puis il n'ont cas envoyer un technicien
    PH0N0, 3 Janvier 2009
    #8
  9. Offline
    manu6500 ex membre
    ta pas de chance la ces bizarre quand même deux panne sur deux TV différente moi j'ai une TV lcd 107 depuis un mois aucun problème le mieux comme tu dis ces de faire venir un technicien.:)
    manu6500, 6 Janvier 2009
    #9
Statut de la discussion:
Fermée.