Tvc@ble net, probleme ?

Discussion dans 'Réseau, Wifi' créé par GUMBAL, 5 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    GUMBAL 1337
    Voila, bonsoir à tous,

    En ce moment, j'ai qq petits problèmes avec tvcablenet (Belgique), j'en ai pas eu en plus de 3 ans..

    Je suis de Tournai, tweek a le même problème, vous aussi? (Ce qui habites les environs et qui ont aussi tvcablenet) ?

    Jamais vraiment d'informations sur le site (même pas du tout, et c'est bien emmerdant..)

    Si jamais vous savez pourquoi ça merde ainsi la connexion, merci de me le faire savoir (vais qd même envoyer un mail, en espérant qu'on me réponde)
    GUMBAL, 5 Février 2006
    #1
  2. Offline
    tqz_ Elite
    ils ont pas une hotline?
    tqz_, 5 Février 2006
    #2
  3. Offline
    DeScH AstaLaVista
    Jeudi soir, ping de 200
    vendredi, connecté 30 min
    samedi soir réussi a me connecter avec un ping de 200
    ajd ping de 200 :-(
    je leur ai envoyé un mail, on verra...
    C'est bien la 1ere fois que j'ai ca

    PS: un pote a le meme aussi...
    DeScH, 5 Février 2006
    #3
  4. Offline
    DeugZ Elite
    Pareil je suis pas loin de Tournai. 180 de ping en moyenne... :?
    DeugZ, 5 Février 2006
    #4
  5. Offline
    Tweek je t'affone !
    oauis c est abusé , je sais pas ce qu'il font sur la ligne mais bon c est chiant quoi :s
    Tweek, 5 Février 2006
    #5
  6. Offline
    DeScH AstaLaVista
    Quand j'y repense, y'a qqes moi je n'avais pas réussi à me connecter et le lendemain mon ping était de 15 en moyenne. Peut-être qu'ils vont augmenter l'upload et du coup ca fait ca? je sais pas :?
    DeScH, 5 Février 2006
    #6
  7. Offline
    DoC 2000 Elite
    idem Pour moi

    J'arrivais a peine a lancer une page URL et ensuite plus rien.......

    Leur service téléphonique dit toujours la meme chose , " Il n y a pas de probleme chez nous , c'est chez vous que ca foire "

    Resultat je garde le gars au tel , je fais une restauration , je scan , je debranche le modem entierement et pour finir je reboot toute l'install , il ping me dit que c'est Ok !!!! Je lui dit que non et raccroche :D
    DoC 2000, 5 Février 2006
    #7
  8. Offline
    XOU_ a TDK boy
    Pareil pour les gens de Renaix.

    Ici je suis à Deux-Acren (Lessines) et je télécharge à a du 16ko/s, j'ai pas cs ici pour tester mais vu la vitesse de dll ca doit etre pareil
    XOU_, 5 Février 2006
    #8
  9. Offline
    Papanowel Kiwi
    problème de connexion aussi, je sais jouer mais avec un ping de 160 (region de jodoigne)


    j'espere que ce sera résolu d'ici peu

    TVcable net, depuis bientot 2 ans
    Papanowel, 5 Février 2006
    #9
  10. Offline
    jameswest Elite
    Pareil pour moi à lillois ping de 160. Je vais pas trop me plaindre c'est la 1er fois en 2 ans :cool:
    jameswest, 5 Février 2006
    #10
  11. Offline
    MikeTronic Elite
    J'ai un pote de lilois et il a le meme probleme :wink:
    MikeTronic, 5 Février 2006
    #11
  12. Offline
    DeScH AstaLaVista
    Chez moi c'est redevenu normal :)
    DeScH, 5 Février 2006
    #12
  13. Offline
    Homer Simpsons ex membre
    Fais un scandale TweeK, tu as été prive de ton PCW quotidien

    spèce de geek :-(
    Homer Simpsons, 5 Février 2006
    #13
  14. Offline
    GUMBAL 1337
    idem !


    en éspérant que c'est passager (car cela fait déjà quelque fois que cela arrive quand même) :cry:
    GUMBAL, 5 Février 2006
    #14
  15. Offline
    Tweek je t'affone !
    Bah oué pff ca m enerve ca :'(
    Tweek, 6 Février 2006
    #15
  16. Offline
    Gia aka JohnD33 Sensation Addict
    Je suis de Genappe et j'ai plein de deconnections

    Depuis 1 semaine :evil: :evil: :evil:
    Gia aka JohnD33, 6 Février 2006
    #16
  17. Offline
    Zloupy *
    bon t arretes de deco de skype didju :cool: :p
    Zloupy, 6 Février 2006
    #17
  18. Offline
    DeScH AstaLaVista
    allez matter vos données personnelles sur le site :shock:

    c koi ce truc?
    DeScH, 6 Février 2006
    #18
  19. Offline
    jameswest Elite
    top je gagne 2Go sur mon quotat :D
    Par contre le ping déconne à nouveau :twisted:
    jameswest, 6 Février 2006
    #19
  20. Offline
    GUMBAL 1337
    JE RELAG ....... :cry:
    tweek aussi..



    Mes données perso :


    Forfait : 15.00 Gb
    Consommation du mois en cours:Février : 2.25 Gb
    Consommations antérieures:
    Janvier : 19.48 Gb Supplément : 4.48 Gb
    Décembre : 14.39 Gb
    Novembre : 13.44 Gb
    Octobre : 13.80 Gb
    Septembre : 15.70 Gb Supplément : 0.70 Gb




    Mis à part ca, jvois rien d'autre Oo
    GUMBAL, 6 Février 2006
    #20
Statut de la discussion:
Fermée.