Ulimit me les casse...

Discussion dans 'Web, design' créé par Ezekiel !, 3 Avril 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Ezekiel ! Elite
    Bonjour,
    Désolé pour le titre mais ça fait 2 heures que je cherche sans trouver :x
    Je m'explique:
    Pour un site web j'ai 2 urls:
    http://dreaminglabs.be/sites/portail/dlimit_.php
    &
    http://www.easyportail.be.tf
    login & pass: gamerz
    Essayer de vous loguer sur une url et puis sur l'autre... Avec la première, aucun problème mais avec ulimit, ça foire totalement... Ca me recharche juste la page :?
    D'apres un membre du sdz, le problème viendrait de la frame de ulimit qui empecherait l'utilisation des sessions. Si quelqu'un a d'autres explications...
    PS:J'ai aucun problème avec les .tk
    Ezekiel !, 3 Avril 2005
    #1
  2. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    bah je saisi pas ton probleme
    je me suis loggé au deux urls sans probleme
    Fist, 3 Avril 2005
    #2
  3. Offline
    Je viens d'essayer et j'arrive a me loguer sur les 2

    avec le .be.tf essaye en rechargant ta page une fois avant de te loguer
    Kakashi sensei, 3 Avril 2005
    #3
  4. Offline
    peGz ex membre
    idem np :eek:
    peGz, 3 Avril 2005
    #4
  5. Offline
    Ezekiel ! Elite
    Bizarre... J'ai eu plusieurs membres qui se sont plaints de ce bug et apparament ça marche chez certaines personnes et pas d'autre :?
    Vous utilisez quoi comme browser ?
    Ezekiel !, 3 Avril 2005
    #5
  6. Offline
    FireFox
    Kakashi sensei, 3 Avril 2005
    #6
  7. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    J utilise Maxthon , Moteur Explorer
    Fist, 3 Avril 2005
    #7
  8. Offline
    Ezekiel ! Elite
    Jcapte plus rien là :? Chez moi ça refonctionne aussi et j'ai même pas changer les options de IE :?
    Un admin peut delete ce post inutile désolé...
    Ezekiel !, 3 Avril 2005
    #8
Statut de la discussion:
Fermée.