unmountable boot volume

Discussion dans 'Hardware, matos' créé par liitwow, 6 Août 2003.

Statut de la discussion:
Fermée.
  1. Offline
    liitwow grosso6
    voilà, j'viens de rebrancher mon pc pour le mettre dans ma chambre, je le remonte sans changer aucune pièce et la sbam:
    unmountable boot volume sur ecran bleu (typique win) :x
    bon j'me dis c'est rien, je reboot et sbam: idem
    j'tente derniere configuration valide et mode sans echec et idem

    bon j'avais déja eu ça a cause de ma carte son alors je redemarre apres avoir enlever ma carte son et sbam idem

    en gors ça me dit que j'ai un nouveau peripherique installé alors que j'ai rien changé :shock: :x

    soluce ? :x :shock:
    liitwow, 6 Août 2003
    #1
  2. Offline
    liitwow grosso6
    edit: nom de l'erreur
    liitwow, 6 Août 2003
    #2
  3. Online
    BuddhaShox ex membre
    genre tu te demande pourquoi la machine fait des conneries quand rien n'a changé? enfin rien de visible n'a changé.... tu as trimbalé ton PC a une LAN? ou t'as fait une petite fête dans le sallon avec tes potes?

    je ne voit pas de soluce. je suppose que tu n'as pas joué au foot avec ? :D un unbootable HDD..... hmm t'as pas une autre machine dans lequel tu pourrais le mettre histoire de voir si il n'est pas naze ( n'oublies pas de le mettre en slave! voir jumpers! et sur l'iDE 1 ou 3)
    BuddhaShox, 6 Août 2003
    #3
  4. Offline
    liitwow grosso6
    j'ai deja eu exactement la même erreur pour ma carte son qui était pas compatible, t'es sur que c'est a cause du hd ? :shock:
    liitwow, 6 Août 2003
    #4
  5. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
    Le XP Pro sans SP1 m'avait fait ce coup là : je joue trankil à D2 et d'un coup il reboot mais impossible de lancer l'OS : Unmountable boot volume, bref, HD KO, G du formater...
    Jereck, 6 Août 2003
    #5
  6. Online
    BuddhaShox ex membre
    non j'ai pas dit ça.... mais vérifie quand même tes IRQ. t'est sur quel OS?
    BuddhaShox, 6 Août 2003
    #6
  7. Online
    slyator ex membre
    Kel OS tu as ? si cest XP fam, jai déja eu cette erreur ..
    d'ou sa venai ..alor la ..
    Cke jai fait, jai pecho le HD XP_Fam et jlai mi en slave sur ma machine Win2k_Pro et au démarrage il a corrigé ttes les erreurs !!
    G remi le HD XP_Fam ds son PC habituel, "réparé" par mon Win2k... et là ..MAGIE !!
    Le PC XP_Fam remarchai trankil !!

    Si ça peut te servir ..
    slyator, 7 Août 2003
    #7
  8. Offline
    [HCS]VaLiuM Elite
    tu as vérifié si par hazard, ta nappe ide, n'aurait pas bougée un peu
    [HCS]VaLiuM, 7 Août 2003
    #8
  9. Offline
    Kanu Elite
    Kler moi aussi pareil ke toi reboot comme ca l'enfoiré pi bam plus moyen de booter lol meme erreur....ca j'adore :!:
    Kanu, 7 Août 2003
    #9
Statut de la discussion:
Fermée.