URGENT !! Disque Dur inexistant !!

Discussion dans 'Windows' créé par Zian[0], 26 Juin 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Zian[0] Imaginated
    haylow !
    Ce matin, j'avais pas remarqué que mon DD slave avait.. disparu , je sais pas depuis quand ni comment , c'est justement ce que je veux savoir !

    Si quelqu'un saurrait comment m'aider !
    Zian[0], 26 Juin 2006
    #1
  2. Offline
    Noir Never forget who i am !
    vas voir dans le bios si il est reconnu en premier, ce sera déjà bien.
    Noir, 26 Juin 2006
    #2
  3. Offline
    neo 23 HOUR PARTY PEOPLE
    Va dans panneau de configuration > Outils d'administration > Gestion de l'ordi > gestion des disques ;)
    neo, 26 Juin 2006
    #3
  4. Offline
    Zian[0] Imaginated
    Non , il apparaît nulepart ... ça m'inquiète tout ça :-(

    EDIT : J'ai pensé à redemmarer tout le bazar , j'pense le faire mais avant , faut voir si 'a pas une autre solution :?
    Zian[0], 26 Juin 2006
    #4
  5. Offline
    neo 23 HOUR PARTY PEOPLE
    y'a moyen de le faire apparaitre mais jsais plus comment :dead:
    neo, 26 Juin 2006
    #5
  6. Offline
    verifie que tous tes connecteurs sont bien branchés
    Olivierpeps, 26 Juin 2006
    #6
  7. Offline
    zemicmic Elite
    OMG... t'as TOUJOURS pas rebooter depuis ????? o_O

    Une des 1er chose à faire ?!?
    zemicmic, 26 Juin 2006
    #7
  8. Offline
    kelete I'm the f*cking game.
    T'a regarder dans le fond de l'armoir? Sinon vas porter plainte :D
    :porte:

    Verifie les cablages peut-etre que c'etait mal branche et que a la longue ca c'est debrancher ;)
    kelete, 26 Juin 2006
    #8
  9. Offline
    AssiuM Fan
    Comme ça a déjà été dit plus haut, la première chose à faire est de redémarrer ton pc, et quand le bios apparaît, regarder si le disque dur est reconnu ou pas.
    Si oui, il faudra ensuite regarder dans windows dans la gestion des disques; par contre si il n'est pas reconnu, il faudra surement que tu ouvres ta tour pour voir si il n'y a pas un problème au niveau des câbles.

    Au fait, c'est un disque IDE ou un disque S-ATA ?
    AssiuM, 26 Juin 2006
    #9
  10. Offline
    Zian[0] Imaginated
    Le cable était un peu débranché : Manque de place ! j'l'ai rebranché et hop' ! un 'ti disque dur qui apparait sur le PdT !
    Merci ! ( Dites, c'était au moins compréhensible cette fois mon post !?! )
    Zian[0], 27 Juin 2006
    #10
  11. Offline
    kelete I'm the f*cking game.
    Ca va c'etait comprehensible :)

    Et sinon verifie aussi les autres cablages y pourraient lache aussi si ils ont ete mal branche... ;)
    kelete, 27 Juin 2006
    #11
  12. Offline
    AssiuM Fan
    oui :)

    bah content que ça fonctionne de nouveau ;)
    AssiuM, 27 Juin 2006
    #12
Statut de la discussion:
Fermée.