URGENT ! Gros porblème !

Discussion dans 'Hardware, matos' créé par jb_master, 31 Octobre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    jb_master Touriste
    Bonjour à tous, voila je viens d'être victime d'un problème plutot ennuyeux.
    Je téléchargeais une video quelconque sur eMule, j'en étais a 90% lorsque mon PC a planté, a redémarré, et la ma video disparue de ma liste... Ou est-elle passée ?? :roll: :roll: :roll: :-(
    jb_master, 31 Octobre 2005
    #1
  2. Offline
    TREYZ001 GamerZ un jour, GamerZ Toujours...
    et t'appelle sa un gros problème, en plus ici c'es la section "Hardware, matos" et non la section "internet"!

    aussi non pour ton problème vas voir dans l'historique je pense!
    TREYZ001, 31 Octobre 2005
    #2
  3. Offline
    Maitre Kou ex membre
    Une vidéo quelconque, c'est cela oui :D
    Maitre Kou, 31 Octobre 2005
    #3
  4. Offline
    SkankerS Groove Master
    post dans "technique" kazaa;emule ect !

    Il doit certainement exister un fichier "temp" avec ce que t'a pompé ! Du moins croise les doigts pour :D
    SkankerS, 31 Octobre 2005
    #4
  5. Offline
    - Lo0 Elite

    :cool:
    - Lo0, 31 Octobre 2005
    #5
  6. Offline
    Sklux Touriste
    Ca pour un problème urgent, c'est un problème urgent
    Sklux, 31 Octobre 2005
    #6
  7. Offline
    bugs Touriste
    dans le dossier incoming s'il était terminé et déplace le post
    bugs, 31 Octobre 2005
    #7
  8. Offline
    BiNa ♥♀☼ \o/
    C'est bon tu peux ranger les mouchoirs tu l'aura pas ce soir le film :D :D
    BiNa, 31 Octobre 2005
    #8
Statut de la discussion:
Fermée.