[UT] Différence de version package 'de'

Discussion dans 'Action, Shooters' créé par waR vicTim, 29 Février 2004.

Statut de la discussion:
Fermée.
  1. Offline
    waR vicTim ex membre
    Voila, ya un nouveau style de jeu qui fait fureur, mais moi je peux pas jouer tout simplement parce que j'ai un bug. Je rentre l'IP et il me dit << Différence de version package 'de' >> :evil:
    Je sais pas quoi faire quelqu'un peux m'aider svp :?:
    waR vicTim, 29 Février 2004
    #1
  2. Offline
    Carambar He once forgot how to cry
    C'est une erreur assez répandue qui signifie que tu n'as pas la même version d'un fichier que le serveur. Dans ce cas précis, tu as sans doute installé de.umod d'un des bonus packs.

    Pour régler ce problème, recherche de.u et de.int dans x:\UnrealTournament\System, place ces deux fichiers ailleurs et reconnecte toi au serveur afin de télécharger la bonne version.
    Carambar, 29 Février 2004
    #2
Statut de la discussion:
Fermée.