UT2003 gros problème d'install help svp

Discussion dans 'Action, Shooters' créé par L_S_, 1 Novembre 2003.

Statut de la discussion:
Fermée.
  1. Online
    L_S_ ex membre
    Salut j'ai unreal 2003 en jeu original je l'installe tout va correctement je joue 1 fois puis je quitte puis je tente d'y jouer encore une fois et la plus rien le lecteur cd lance le cd je clic sur jouer rien je fais de meme avec l'icone unreal 2003 mais tjrs rien si qqn peux resoudre de probleme merci a lui mais surtout merci a tous :wink:
    L_S_, 1 Novembre 2003
    #1
  2. Offline
    LeTho RedCap
    Equipe GamerZ.be
    utilise la force..


    (sinon je sais pas, désolé)
    LeTho, 1 Novembre 2003
    #2
  3. Online
    L_S_ ex membre
    :-( marre tjrs la meme chose pourquoi chez moi seulement ?
    L_S_, 1 Novembre 2003
    #3
  4. Offline
    Carambar He once forgot how to cry
    Ca ressemble à un problème hardware ca :? .
    Carambar, 1 Novembre 2003
    #4
  5. Online
    L_S_ ex membre
    j'ai chercher dans unreal j'ai trouver un truc nomer unrealdebugger 2.0 j'ai eu ca
    <?int?Udebugger.General.Abbreviation?> Build UT2003_Build_[2003-04-07_17.42]

    OS: Windows XP 5.1 (Build: 2600)
    CPU: GenuineIntel Unknown processor @ 2534 MHz with 511MB RAM
    Video: No Video

    General protection fault!

    History: MainLoop
    qqn peux mexpliquer ?
    L_S_, 1 Novembre 2003
    #5
  6. Online
    L_S_ ex membre
    le driver de la carte graphique geforce fx 5200 si qqn a un lien ben merci je c'est pas si le mien est bon :cry:
    L_S_, 1 Novembre 2003
    #6
  7. Offline
    Carambar He once forgot how to cry
    Carambar, 1 Novembre 2003
    #7
  8. Online
    L_S_ ex membre
    merci j'ai pas encore essayer mais est ce que ca ce peux que ma carte graphique soit incompatible ?
    L_S_, 1 Novembre 2003
    #8
  9. Offline
    Inferno Sans Titre
    regarde dans les processus si ut2003.exe, c'est bien fermé (des fois il reste) alors tue le processus
    Inferno, 1 Novembre 2003
    #9
  10. Online
    L_S_ ex membre
    bah la je reinstalle sinon kan je le remet si c'est ca merci
    L_S_, 1 Novembre 2003
    #10
  11. Offline
    Carambar He once forgot how to cry
    Cette absence de vidéo m'intrigue particulièrement.
    Carambar, 1 Novembre 2003
    #11
  12. Online
    L_S_ ex membre
    et moi donc mon chers mdr :D
    L_S_, 1 Novembre 2003
    #12
  13. Offline
    Carambar He once forgot how to cry
    Attention, là on est en pleine atmosphère d'investigation et il y a même Perry Mason qui passe à la télé :p .

    Plus sérieusement, ca me semble bizarre que ut2003 coince sytématiquement après que tu l'as lancé une fois. Tu est certain qu'il ne s'est pas planté ? Normalement, il affiche un écran pour tout réinitialiser.
    Carambar, 1 Novembre 2003
    #13
  14. Online
    L_S_ ex membre
    un ecran pour tout reinitialiser ? moi ut2003 coince apres que je l'ai installer je jouer tant que je veux puis des que je stop et que je relance c'est fini :cry:
    L_S_, 1 Novembre 2003
    #14
  15. Online
    L_S_ ex membre
    Je tien a remercier inferno il a resolu mon probleme now ca marche nickel :wink: merci inferno
    L_S_, 1 Novembre 2003
    #15
  16. Offline
    Inferno Sans Titre
    t'as regarder les porcessus?
    Inferno, 1 Novembre 2003
    #16
  17. Online
    L_S_ ex membre
    bah oui c'etait ca y en avait 3 je c po pk !
    L_S_, 1 Novembre 2003
    #17
  18. Offline
    Inferno Sans Titre
    pas de probleme
    Inferno, 1 Novembre 2003
    #18
  19. Offline
    Carambar He once forgot how to cry
    Bien vu Inferno :p . Franchement, je n'y aurais jamais pensé. Vu que UT2003 a calé et restais chargé dans les process, le fait de le relancer ne faisait qu'amener celui-ci au premier plan.
    Carambar, 1 Novembre 2003
    #19
Statut de la discussion:
Fermée.