[UT2K4]Problème résolu...

Discussion dans 'Action, Shooters' créé par doog, 23 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    doog Men of Mayhem
    Salut a tous , j'ai la version officiel avec les 6d alors je met le premier dans mon lecteur ok tout va bien puis il me dit de mettre le 2e , je le met et j'appuie sur OK mais rien ne se passe : j'ai essayé dans mon graveur/lecteur CD-ROM plextor et dans mon 2e lecteur graveur/lecter DVD pioneer

    Qqun peux t-il m'aider...merci bcp !

    //EDIT

    problème résolu en relancent l'instalation 5 fois , maintenant il repère bien et meme pas besoin d'appuyer sur OK :s

    la magie de l'Esprit Saint est parmit nous...
    doog, 23 Juillet 2004
    #1
  2. Offline
    eGm_ Guinea Trump
    le cd 2 tu sais voir ce qu'il y a dessus via l'explorateur ou le poste de travail ?
    eGm_, 23 Juillet 2004
    #2
  3. Offline
    doog Men of Mayhem
    oui je peux ! il le repère

    je suis entrain de le graver sur un cd vierge pour essayer ... qui sait jamais mais si je dois faire ca avec les 4 autres :s pas normal quoi :cry:
    doog, 23 Juillet 2004
    #3
  4. Offline
    eGm_ Guinea Trump
    bug de l'installation

    WINDOWS POWA

    bah relance l'installation mais sa tu la surement déja fais

    attend un petit moment avant de cliquer sur ok

    serais pas t'aider plus
    eGm_, 23 Juillet 2004
    #4
  5. Offline
    doog Men of Mayhem
    et merde...ca me pelle :s
    doog, 23 Juillet 2004
    #5
  6. Online
    Ell4Sh ex membre
    Honnetement je vois pas pk ca marche pas...

    Fais marcher la garantie a mon avis.

    Au pire tu recuperes une release de UT2k4 par deviance et t'utilises ta clé.
    Ell4Sh, 24 Juillet 2004
    #6
Statut de la discussion:
Fermée.