utilisation cpu pendant un transfert par reseau local

Discussion dans 'Hardware, matos' créé par ProfX, 9 Juin 2003.

Statut de la discussion:
Fermée.
  1. Offline
    ProfX Elite
    je fait un transfert entre mon p3 600 et mon xp 1800
    le cpu du p3 est preske pas utilise et celui de l xp est a 100 %
    il freeze meme
    des ke msn m ouvre une popup j ai ce ke je tape ki arrive en retard de parfois plusiseur secondes

    est ce normal ?
    ProfX, 9 Juin 2003
    #1
  2. Offline
    T0mSkE Touriste
    non! :D
    T0mSkE, 9 Juin 2003
    #2
  3. Offline
    Mitch hihi old school
    je suis du meme avis que Tom
    NON
    :cool:
    Mitch hihi, 9 Juin 2003
    #3
  4. Offline
    Pecosbil Polo Masta
    ouais, ta machine xp tire comme une folle sur l'autre... j'avais pareil ici entre PII 350 et PIII 1Ghz, et pour msn c t pareil aussi
    Pecosbil, 9 Juin 2003
    #4
  5. Offline
    ReVaN Elite
    Tu as réponse a tout Tomske :p
    ReVaN, 9 Juin 2003
    #5
  6. Offline
    Mitch hihi old school
    ProfX
    regarde si tu marche pas sur le cable reseau par hasard
    on ne sait jamais....
    :cool:
    Mitch hihi, 9 Juin 2003
    #6
  7. Offline
    ProfX Elite
    suchi va se faire slaper a mort sur le serveur marvel je le sent
    ProfX, 9 Juin 2003
    #7
  8. Offline
    Pecosbil Polo Masta
    :D :D :D MDR
    Pecosbil, 9 Juin 2003
    #8
  9. Offline
    hehe PANCAKE !
    je n'aurai qu'une chose à dire...
    c'est pas normal, doit y avoir un truc qui gratte en fond (cfr. task manager)

    sinon à part que Intel sux et amd sux more, je ne vois pas ce que l'on pourrait dire en plus :p
    hehe, 9 Juin 2003
    #9
  10. Offline
    Pecosbil Polo Masta
    tu mets quoi comme proco alors? un hamster ds sa roue? :D
    Pecosbil, 9 Juin 2003
    #10
  11. Offline
    Mitch hihi old school
    c ki suchi???
    :?:
    Mitch hihi, 9 Juin 2003
    #11
  12. Offline
    ProfX Elite
    pour le hihi , non je marche pas sur le cable grrrrrrrrrrrrrr

    et si le p3 ne suivait pas l xp ce serait plutot le p32 ki serait a 100 % constant non ?
    ProfX, 9 Juin 2003
    #12
  13. Offline
    ReVaN Elite
    Windows c'est pas le top, et pourtant... :?
    ReVaN, 9 Juin 2003
    #13
  14. Offline
    Mitch hihi old school
    j'ai une idee
    coupe emul , arrete de jouer a CS pendant ce temps la
    et ca ira bcp mieux tu verras
    :cool:
    Mitch hihi, 9 Juin 2003
    #14
  15. Offline
    Pecosbil Polo Masta
    c le monde à billou ici, tout est possible :p
    Pecosbil, 9 Juin 2003
    #15
  16. Offline
    ProfX Elite
    j ai bien emule ki tourne
    mais kan je coupe mon transfert mon cpu retombe a maxi 20 a 30 % d utilisation

    et je joue pas a cs en meme temps
    ProfX, 9 Juin 2003
    #16
  17. Offline
    Mitch hihi old school
    c koi comme carte reseau???
    Mitch hihi, 9 Juin 2003
    #17
  18. Offline
    hehe PANCAKE !
    je repondrai à profx...
    allo? Mac Fly!!! y a qqun là dedans????



    c'est windows! l'os qui compte comme un clown et qui fait très bien d'autres choses comme un clown

    sinon mon cpu... ben oui, des hamsters, ça coute cher en bouffe mais faut ce qui faut :p
    hehe, 9 Juin 2003
    #18
  19. Offline
    hehe PANCAKE !
    ben c'est emule alors, si j'ai bien compris ce que tu racontes
    t'as défragmenté, emule n'est pas en train de hasher comme un sauvage?
    hehe, 9 Juin 2003
    #19
  20. Offline
    ProfX Elite
    tu le sais c est toi kime la fourguee
    ProfX, 9 Juin 2003
    #20
Statut de la discussion:
Fermée.