[Vélo] Problème Sigma 509

Discussion dans 'La Poub3lle' créé par .Vinc., 30 Septembre 2010.

Statut de la discussion:
Fermée.
  1. Offline
    .Vinc. Oh, un LamZ !
    Salut les nouilles,

    Y en a qui font du vélo ici? J'ai un stress avec mon compteur Sigma 509.
    Ce matin, je l'ai trouvé sur mon vélo avec l'écran éteind. J'ai pensé a la pile, évidemment. Je l'enlève et la remet et la, full power, tout l'écran s'allume a fond (genre pas du tout faiblard) et puis j'ai 2 lignes de 5 petits traits sur l'ecran et je sais rien faire :/

    [IMG]

    Quelqu'un a déjà eu ça?

    Merci!
    .Vinc., 30 Septembre 2010
    #1
  2. Offline
    Sigmund Philololologue
    format c:
    Sigmund, 30 Septembre 2010
    #2
  3. Offline
    .Vinc. Oh, un LamZ !
    Merci :)
    Mais le problème persiste ...
    .Vinc., 30 Septembre 2010
    #3
  4. Offline
    .Vinc. Oh, un LamZ !
    Bon, j'ai acheté une nouvelle pile à 3,99 €.
    Je suis sûr que ça va rien changer... :/ Ca m'fait déja chier :-D
    .Vinc., 30 Septembre 2010
    #4
  5. Offline
    hagen Elite
    :cool:DDDDDDDDDD

    sigmund_sérieux_nawak..


    sinon_tu_l'as_pas_laissé_trop_sous_la_pluie_ou_quoi?
    hagen, 30 Septembre 2010
    #5
  6. Offline
    .Vinc. Oh, un LamZ !
    Et voila :-D :-D :-D

    En effet... nouvelle pile et c'est pareil :cool:
    Que faiiiire ? :)
    .Vinc., 30 Septembre 2010
    #6
  7. Offline
    .Vinc. Oh, un LamZ !
    Néén :-(
    .Vinc., 30 Septembre 2010
    #7
  8. Offline
    Sigmund Philololologue
    et y a pas un pdf du mode d'emploi qui traîne sur le net?
    Sigmund, 30 Septembre 2010
    #8
  9. Offline
    .Vinc. Oh, un LamZ !
    .Vinc., 30 Septembre 2010
    #9
  10. Offline
    Sigmund Philololologue
    j'imagine qu'acheter un autre truc du genre c'est pas super cher.. mais ça te fait vachement chier de perdre tes stats et ton max speed ever qui est en mémoire dans ton sigma? :p
    Sigmund, 1 Octobre 2010
    #10
  11. Offline
    .Vinc. Oh, un LamZ !
    HAHAH sale con ! :-D

    Non, mais bon, si quelqu'un savait me dire ce qu'il fallait faire, c'est toujours mieux qu'un nouveau... ;)

    Mais merci pour ton aide mon p'tit Sim' ! Tu es un ange ! :)
    .Vinc., 1 Octobre 2010
    #11
  12. Offline
    .Vinc. Oh, un LamZ !
    Bon, ben jme suis commandé un nouveau... :cool:

    Merci à tous pour votre aide :-D
    .Vinc., 2 Octobre 2010
    #12
  13. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Jamais eu cela, doit y avoir une couille hardware oué.
    Elian, 4 Octobre 2010
    #13
Statut de la discussion:
Fermée.