Video cs

Discussion dans 'Windows' créé par Usd - Baha, 10 Avril 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Usd - Baha ex membre
    Slt all

    bon voila mon blem g fait ma video cs mais qd je la met en .avi avec videomach il n'y a pas de son l image est nikel mais c tt

    plz help me...


    sans me despéréje test la compression en DivX avec virtualdub tt ce passe bien lors de la compresser avec le codec DivX 5.03 mais lorsqu elle est compresser l image est inversser (ce ki est en haut se trouve en bas et ce ki est a gauche se retrouve a droite)...

    plz re help me...

    ha ui j aimerais faire une ptit intro qu'est ce ke vous me conseiller en sacahnt ke j en ai jamais fait... ca doit pas etre un truc compliker ki dure des heure just un ptit truc ...

    merci de votre aide :)
    Usd - Baha, 10 Avril 2003
    #1
  2. Offline
    Onefive Freddy Tougaux
    Y a un threade la dessus cherche (sais pas l url)


    DONC qlq un pour lui filer SVP :D
    Onefive, 10 Avril 2003
    #2
  3. Offline
    Guest ex membre
    juste un truc pour moi c tous a fait normale qu il y ai pas de son vu que c des image une a la suite de l autre a mon avis si tu veux ton son tu prend le plus beau des magnetophone made in windows et t enregistre LoL sinon moi je peux pas t en dire plus demande ptete a Grizz ca video est pas mal du tous il pourra ptete d aider
    Guest, 11 Avril 2003
    #3
  4. Offline
    Usd - Baha ex membre
    ui bah je c pour les images mais g ete choisir une bande audio mais elle est pas accepter...
    Usd - Baha, 20 Avril 2003
    #4
Statut de la discussion:
Fermée.