virus ? trojan ? help bug :s

Discussion dans 'Windows' créé par Rox0rdivx, 16 Avril 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Rox0rdivx Touriste
    Bon voila je m'explique ....

    pendant les vancances de paques, j'ai du faire un travail pour l'ecole et j'ai donc du prendre des video de youtube, dailymotion, ... pour les mettre sur mon pc

    j'ai donc trouvé un programme sur internet qui permettai de modifier les .flv en .avi ... et j'ai aussi telechargé xnview pour redimensionner les images, malheureusement, celui que j'avais telechargé a juste ouvert pop up de dos avec ecrit des trucs et s'est tout de suite refermée, j'ai donc telechargé xnview ailleur.

    Le lendemain, je rallume mon pc, et je remarque que celui ci est super lent une fois dans windows ... je décide donc de faire un scan ccleaner, ad aware , ...

    le pc va deja un peu mieux, mais il est tjrs lent au boot .... facilement 5 min pour dire qu'il soit boot ( pourtant, je n'ai que nod32 et msn qui boot, + les drivers nvidia et ma carte son )

    et l'icone msn est devenue aussi 'bizarre.... ' c'est un carré noir ( voir photo )
    et mon status est hors ligne, meme si je suis en réalité en ligne

    si quelqu'un serait me dire d'ou vient le probleme, et une solution autre que le format c:/

    merci pour l'aide
    Rox0rdivx, 16 Avril 2007
    #1
  2. Offline
    admix G!v3 m3 a 60v3rnm3n7
    msconfig---> onglet demarrage

    fais nous un print screen ou donnes nous une liste de ce qui s'y trouve
    admix, 16 Avril 2007
    #2
  3. Offline
    Rox0rdivx Touriste
    voila le screen du msconfig
    Rox0rdivx, 16 Avril 2007
    #3
  4. Offline
    real007 Dad of Twins
    Moi le gros probleme que je vois, c'est que tu parles a Seedete :pfrt:

    non serieusement je sais pas... essaye un scan en mode sans echec peut être?
    real007, 16 Avril 2007
    #4
  5. Offline
    Rox0rdivx Touriste
    je sais scanner mon pc ( nod , ad aware , ..... ), je ne vois pas quel scann je pourrais faire en plus ??
    Rox0rdivx, 16 Avril 2007
    #5
  6. Offline
    feeX_ Elite
    Tu as essayé la restauration du systéme ? On ne sait jamais :).
    feeX_, 16 Avril 2007
    #6
  7. Offline
    AcidBird Touriste
    Y a 2 trucs un peu louches, mais je suis pas un expert :

    La ligne blanche ... elle semble activée, pas d'indication sur le process mais bien une entrée dans le registry ...

    Tu as 2 fois mesengers ... essaye peut-être de les désactiver (et pense aussi à vérifier la liste des process qui tourne dans le task manager avant et après avoir désactivé ces deux lignes).
    AcidBird, 16 Avril 2007
    #7
  8. Offline
    [ KL3R ] #belgium
    Je tenterais une restauration, tu dois bien avoir un point créé un peu avant le problème.
    [ KL3R ], 16 Avril 2007
    #8
  9. Offline
    Rox0rdivx Touriste
    ok je vais tenter une restauration systeme a il y a 1 semaine pour etre sur ... je vous tient au courant
    Rox0rdivx, 16 Avril 2007
    #9
  10. Offline
    Sedeete NEOLIKE
    TU SAIS C'QU'IL TE DIT SEDEETE? HEIN ? TU LE SAIS ?

    :cool:

    Sérieusement, la meilleure chose à faire c'est une restauration...
    Sedeete, 16 Avril 2007
    #10
  11. Offline
    Rox0rdivx Touriste
    bon voila ... j'ai effectué une restauration systeme hier ... jusque la tout va bien, le pc n'a plus l'air d'avoir de probleme, j'etais très content jusqu'a ce que je rentre de l'ecole aujourd'hui ..... en allumant mon pc, je l'ai de nouveau trouvé très très lent ( et je trouve que c'est encore plus lent qu'avant de faire une restauration ... )

    Quel probleme cela peut il etre ?

    avez vous une autre solution que le format c:/ ... car cela commence vraiment a m'ennerver, et si je n'ai pas le choix que je le ferrais mais je préfère eviter cette option ...


    merci


    edit : big help plz ... je tourne entre 5 et 20 fps sur cs .......... :baille: :beuh:

    j'ai deja essayé le reboot ..... :x :'(
    Rox0rdivx, 18 Avril 2007
    #11
Statut de la discussion:
Fermée.