[voo-charleroi, marcinelle] Problème de lenteur

Discussion dans 'Réseau, Wifi' créé par xtream, 1 Juin 2009.

  1. Offline
    xtream ex membre
    Bonjour,

    depuis ce dimanche apres-midi j'ai quelques problème de connexion, je ne peux pas dire que je perd la connexion. mais j'attrape de la latence sur teamspeak part exemple mon ping reste stable parcontre en packetloss ça bouge énormement alors que je devrai etre a 0.00%

    ping : 28
    packetloss : 28.08% et cela ne fait que bouger en permanence

    Je ne peux donc parler part contre j'entend très bien les autres joueurs me parler

    sur les jeux videos impossible de jouers je passe d'une latence verte (168ms +/-) sur world of warcraft a une latence rouge (2000 a 8000ms) je me fait bien sur déconnecter du serveur :-(

    j'ai essayer aussi sur call of duty 4 impossible de ce connecter sur un serveur je me fait kick directement

    avec vous aussi ce genre de problème ?
    xtream, 1 Juin 2009
    #1
  2. Offline
    [Hn] ex membre
    le weekend et les jours fériés c'est toujours la galère :-( je serais toi j'attendrais un peu et ça devrait redevenir normal. J'habite pas trop loin de chez toi et ça me fait pareil... Je pense que je vais passer chez Dommel ça commence à être chiant d'avoir une connexion jamais stable.
    [Hn], 1 Juin 2009
    #2
  3. Offline
    xtream ex membre
    avant j'etait chez belgacom a 300m de leur borne, problème en permance de synchronisation avec leurs serveur

    Sinon ici je n'es jamais de problème a part maintenant un technitien doit venir chez moi vendredi pour regler un problème de lenteur d'apres ce que le service client

    j'ai regarder dommel limiter en téléchargement :-( part moi malheureusement avec world of warcraft et une femme qui passe ça vie sur youtube :p ça aide pas
    xtream, 1 Juin 2009
    #3
  4. Offline
    xtream ex membre
    Edit Problème résolu (merci au technitien :p)
    xtream, 6 Juin 2009
    #4
  5. Offline
    [Hn] ex membre
    il a fait quoi?
    [Hn], 7 Juin 2009
    #5