[Voo] Connexion - router

Discussion dans 'Réseau, Wifi' créé par Merenptah, 19 Mai 2009.

  1. Offline
    Merenptah Member@Maiden
    Bonjour à tous,

    Je me permets de poster car j'ai un souci de stabilité de connexion.

    Je m'explique, je suis récemment passé à l'internet beaucoup de Voo, j'ai donc le matériel nécessaire pour faire fonctionner.

    - Modem Voo
    - Rooter D-Link DI-524 configuré comme suit :
    1. Ip dynamique
    2. Adresse MAC de mon Pc principal clonée sur le router pour le WAN
    3. DHCP activé sur le rooter et sur les machines en réseau (consoles, pc,...)
    4. Wi-fi activé avec clé WPA et permission uniquement sur les adresses MAC
    - Mon PC principal est assez éloigné du rooter et je passe par un switch mais avec ce seul PC branché dessus.

    Tout fonctionne très bien, j'ai du réseau/internet sur toutes les machines, je peux en utiliser plusieurs en même temps en Wi-fi ou ethernet sans difficulté.

    Là où ça coince, j'ai souvent des pertes de flux, par exemple, je télécharge une mise à jour importante sur la PS3 et la connexion se perd et je suis obligé de recommencer un nombre incalculable de fois afin de d'avoir ladite MAJ, ou alors sur IRC, je prends un XDCC, tout va bien puis perte de flux et je suis obligé de recommencer, j'ai constaté que j'étais toujours actif sur le chan par contre. Ou alors en direct download, perte de flux et hop on recommence.

    Avez-vous déjà eu ce genre de problème ? Si oui comment l'avez-vous résolu. Est-ce le fait de passer par le rooter ou est-ce un problème de ligne ?

    Que me conseillez-vous ?

    Un grand merci d'avance.
    Merenptah, 19 Mai 2009
    #1
  2. Offline
    Merenptah Member@Maiden
    J'ai essayé avec et sans rooter, le problème persiste, personne n'a jamais eu ce problème ?
    Merenptah, 21 Mai 2009
    #2
  3. Offline
    Zwane Elite
    regarde si ca foire aussi sans passer par le wifi ?
    Zwane, 22 Mai 2009
    #3
  4. Offline
    Merenptah Member@Maiden
    Oui ça foire de toutes les façons possibles, j'ai testé avec/sans rooter, avec/sans wi-fi.

    Je crois que c'est un problème de ligne, je vais téléphoner au service technique...

    Je suis maudit :pfiou:

    Merci pour ta réponse.
    Merenptah, 22 Mai 2009
    #4
  5. Online
    xtream ex membre
    le problème du post que j'ai créée ressemble fortement a celui que tu a decrit pour ma part aussi je suis sur voo et j'ai aussi un routeur pour mes 2 pc et la ps3 je peux t'assurer que ça ne vient pas de ton routeur ou modem mais bien plutot de la saturation reseau d'apres d'autres forums (recherche faite sur google) voo serait saturer, on n'aurait donc des perdes de donner sans ce faire deconnecter

    a tu euh une reponse du service ?
    xtream, 1 Juin 2009
    #5
  6. Offline
    [ zep2k ] catkiller o/
    Salut,

    j'ai le même problème , et c'est vraiment des pertes de flux car je n'ai plus assez pour afficher une page web, mais j'entends toujours mes camarades sur VT
    [ zep2k ], 2 Juin 2009
    #6
  7. Online
    xtream ex membre
    un technitien est venu chez moi vendredi il a reglé le problème sur mon modem ainsi que au boitier de la rue :)

    plus aucun problème depuis, n'hésite pas a leur téléphoner :)
    xtream, 6 Juin 2009
    #7